<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://www.newtuscia.it/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.newtuscia.it/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ --><title>La “Notte di Mezzo” al Museo della Ceramica della Tuscia | Newtuscia Italia</title><link rel="stylesheet" id="siteground-optimizer-combined-css-b7915926fe42d76e9c802353ab01dae4" href="https://www.newtuscia.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-b7915926fe42d76e9c802353ab01dae4.css" media="all" /><link rel="canonical" href="https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La “Notte di Mezzo” al Museo della Ceramica della Tuscia | Newtuscia Italia" /><meta property="og:description" content="Newtuscia &#8211; VITERBO &#8211; Dal 28 al 30 ottobre 2022, al Museo della Ceramica della Tuscia si terranno i quattro appuntamenti previsti dal programma della “Notte di Mezzo”, contenitore di eventi organizzati dall’Associazione Argot che si svolgono a cavallo del 31 ottobre e che prendono spunto dalla notte di Halloween. Visite guidate, presentazioni di libri [&hellip;]" /><meta property="og:url" content="https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/" /><meta property="og:site_name" content="Newtuscia Italia" /><meta property="article:published_time" content="2022-10-23T10:26:06+00:00" /><meta property="og:image" content="https://www.newtuscia.it/wp-content/uploads/2022/07/Museo_della_Ceramica_della_Tuscia.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="439" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Diletta Riccelli" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Diletta Riccelli" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/","url":"https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/","name":"La “Notte di Mezzo” al Museo della Ceramica della Tuscia | Newtuscia Italia","isPartOf":{"@id":"https://www.newtuscia.it/#website"},"primaryImageOfPage":{"@id":"https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/#primaryimage"},"image":{"@id":"https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/#primaryimage"},"thumbnailUrl":"https://www.newtuscia.it/wp-content/uploads/2022/07/Museo_della_Ceramica_della_Tuscia.jpg","datePublished":"2022-10-23T10:26:06+00:00","dateModified":"2022-10-23T10:26:06+00:00","author":{"@id":"https://www.newtuscia.it/#/schema/person/633ff9674d68a6eba6cea83db9c0bedb"},"breadcrumb":{"@id":"https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/#primaryimage","url":"https://www.newtuscia.it/wp-content/uploads/2022/07/Museo_della_Ceramica_della_Tuscia.jpg","contentUrl":"https://www.newtuscia.it/wp-content/uploads/2022/07/Museo_della_Ceramica_della_Tuscia.jpg","width":650,"height":439},{"@type":"BreadcrumbList","@id":"https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.newtuscia.it/"},{"@type":"ListItem","position":2,"name":"La “Notte di Mezzo” al Museo della Ceramica della Tuscia"}]},{"@type":"WebSite","@id":"https://www.newtuscia.it/#website","url":"https://www.newtuscia.it/","name":"Newtuscia Italia","description":"Luce nuova sui fatti!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.newtuscia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.newtuscia.it/#/schema/person/633ff9674d68a6eba6cea83db9c0bedb","name":"Diletta Riccelli","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.newtuscia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/778e00a253716f6ce79d26e78a8a7562?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/778e00a253716f6ce79d26e78a8a7562?s=96&d=mm&r=g","caption":"Diletta Riccelli"},"url":"https://www.newtuscia.it/author/diletta-riccelli/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Newtuscia Italia &raquo; Feed" href="https://www.newtuscia.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Newtuscia Italia &raquo; Feed dei commenti" href="https://www.newtuscia.it/comments/feed/" /><meta content="Extra v.4.18.0" name="generator"/> <style id='wp-block-library-theme-inline-css' type='text/css'> .wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css'  href='https://www.newtuscia.it/wp-content/themes/Extra/style.min.css?ver=4.18.0' type='text/css' media='all' /> <style id='extra-dynamic-critical-inline-css' type='text/css'>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</style><link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic|Cinzel:regular,500,600,700,800,900&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://www.newtuscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newtuscia.it/wp-json/wp/v2/posts/332511" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newtuscia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newtuscia.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.newtuscia.it/?p=332511' /><link rel="alternate" type="application/json+oembed" href="https://www.newtuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F10%2F23%2Fla-notte-di-mezzo-al-museo-della-ceramica-della-tuscia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.newtuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F10%2F23%2Fla-notte-di-mezzo-al-museo-della-ceramica-della-tuscia%2F&#038;format=xml" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://www.newtuscia.it/wp-content/uploads/2022/01/cropped-cropped-cropped-Favicon-Newtuscia-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.newtuscia.it/wp-content/uploads/2022/01/cropped-cropped-cropped-Favicon-Newtuscia-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.newtuscia.it/wp-content/uploads/2022/01/cropped-cropped-cropped-Favicon-Newtuscia-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.newtuscia.it/wp-content/uploads/2022/01/cropped-cropped-cropped-Favicon-Newtuscia-1-270x270.png" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.newtuscia.it/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1666176871" /><style id="et-critical-inline-css">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</style></head><body class="post-template-default single single-post postid-332511 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-footer et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container" class="page-container"><div id="et-boc" class="et-boc"><header class="et-l et-l--header"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_header et_section_regular et_pb_section--with-menu" ><div class="et_pb_row et_pb_row_0_tb_header et_pb_equal_columns et_pb_gutters1"><div class="et_pb_column et_pb_column_1_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_blurb et_pb_blurb_0_tb_header  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light"><div class="et_pb_blurb_content"><div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_top et_pb_animation_top_tablet et_pb_animation_top_phone et-pb-icon"></span></span></div><div class="et_pb_blurb_container"><h4 class="et_pb_module_header"><span>340-9409572</span></h4></div></div></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_blurb et_pb_blurb_1_tb_header  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light"><div class="et_pb_blurb_content"><div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_top et_pb_animation_top_tablet et_pb_animation_top_phone et-pb-icon"></span></span></div><div class="et_pb_blurb_container"><h4 class="et_pb_module_header"><span>info@newtuscia.it</span></h4></div></div></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_text_align_right et_pb_text_align_center-tablet et_pb_text_align_left-phone et_pb_bg_layout_light"><li
 class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
 href='https://it-it.facebook.com/newtusciaitalia/'
 class='icon et_pb_with_border'
 title='Segui su Facebook'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Segui</span></a></li><li
 class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-instagram'><a
 href='https://www.instagram.com/newtuscia/'
 class='icon et_pb_with_border'
 title='Segui su Instagram'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Segui</span></a></li><li
 class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link  et-social-tiktok et-pb-social-fa-icon'><a
 href='#'
 class='icon et_pb_with_border'
 title='Segui su TikTok'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Segui</span></a></li><li
 class='et_pb_social_media_follow_network_3_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube'><a
 href='https://www.youtube.com/user/portalenewtuscia'
 class='icon et_pb_with_border'
 title='Segui su Youtube'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Segui</span></a></li></ul></div></div><div class="et_pb_row et_pb_row_1_tb_header et_pb_equal_columns et_pb_gutters1"><div class="et_pb_column et_pb_column_3_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0_tb_header"> <a href="https://www.newtuscia.it/"><span class="et_pb_image_wrap "><img width="2048" height="793" src="https://www.newtuscia.it/wp-content/uploads/2022/10/Progetto-senza-titolo.png" alt="" title="Progetto senza titolo" srcset="https://www.newtuscia.it/wp-content/uploads/2022/10/Progetto-senza-titolo.png 2048w, https://www.newtuscia.it/wp-content/uploads/2022/10/Progetto-senza-titolo-300x116.png 300w, https://www.newtuscia.it/wp-content/uploads/2022/10/Progetto-senza-titolo-1024x397.png 1024w, https://www.newtuscia.it/wp-content/uploads/2022/10/Progetto-senza-titolo-768x297.png 768w, https://www.newtuscia.it/wp-content/uploads/2022/10/Progetto-senza-titolo-1536x595.png 1536w, https://www.newtuscia.it/wp-content/uploads/2022/10/Progetto-senza-titolo-1080x418.png 1080w" sizes="(max-width: 2048px) 100vw, 2048px" class="wp-image-329807" /></span></a></div></div><div class="et_pb_column et_pb_column_1_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_signup_0_tb_header et_pb_newsletter_layout_left_right et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_bg_layout_dark et_pb_newsletter_description_no_content"><div class="et_pb_newsletter_description"><h2 class="et_pb_module_header">ISCRIVITI ALLA NEWSLETTER</h2></div><div class="et_pb_newsletter_form"><form method="post"><div class="et_pb_newsletter_result et_pb_newsletter_error"></div><div class="et_pb_newsletter_result et_pb_newsletter_success"><h2>Messaggio di invio con successo</h2></div><div class="et_pb_newsletter_fields"><p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone"> <label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">Indirizzo E-mail</label> <input id="et_pb_signup_email" class="input" type="text" placeholder="Indirizzo E-mail" name="et_pb_signup_email"></p><p class="et_pb_newsletter_button_wrap"> <a class="et_pb_newsletter_button et_pb_button" href="#" data-icon=""> <span class="et_subscribe_loader"></span> <span class="et_pb_newsletter_button_text">Registrati</span> </a></p></div> <input type="hidden" value="mailchimp" name="et_pb_signup_provider" /> <input type="hidden" value="d49b142989" name="et_pb_signup_list_id" /> <input type="hidden" value="info@digymarketingit" name="et_pb_signup_account_name" /> <input type="hidden" value="true" name="et_pb_signup_ip_address" /><input type="hidden" value="6385df7a25fb2b033f1d84719b310e43" name="et_pb_signup_checksum" /></form></div></div></div></div><div class="et_pb_row et_pb_row_2_tb_header et_pb_row--with-menu"><div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu"><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_center et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-primary" class="et-menu nav"><li class="et_pb_menu_page_id-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199754"><a href="https://www.newtuscia.it/category/cronaca/">CRONACA</a></li><li class="et_pb_menu_page_id-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199755"><a href="https://www.newtuscia.it/category/politica/">POLITICA</a></li><li class="et_pb_menu_page_id-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199756"><a href="https://www.newtuscia.it/category/economia/">ECONOMIA</a></li><li class="et_pb_menu_page_id-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199758"><a href="https://www.newtuscia.it/category/sanita/">SANITA&#8217;</a></li><li class="et_pb_menu_page_id-8 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199759"><a href="https://www.newtuscia.it/category/cultura/">CULTURA</a></li><li class="et_pb_menu_page_id-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199760"><a href="https://www.newtuscia.it/category/sport/">SPORT</a></li><li class="et_pb_menu_page_id-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199761"><a href="https://www.newtuscia.it/category/ambiente/">AMBIENTE</a></li><li class="et_pb_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199763"><a href="https://www.newtuscia.it/category/lazio/">LAZIO</a><ul class="sub-menu"><li class="et_pb_menu_page_id-72921 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329824"><a href="https://www.newtuscia.it/category/lazio/roma/">Roma</a></li><li class="et_pb_menu_page_id-72920 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329823"><a href="https://www.newtuscia.it/category/lazio/rieti/">Rieti</a></li><li class="et_pb_menu_page_id-72922 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329825"><a href="https://www.newtuscia.it/category/lazio/latina/">Latina</a></li><li class="et_pb_menu_page_id-72923 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329826"><a href="https://www.newtuscia.it/category/lazio/frosinone/">Frosinone</a></li></ul></li><li class="et_pb_menu_page_id-72934 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329855"><a href="https://www.newtuscia.it/category/umbria-2/">Umbria</a><ul class="sub-menu"><li class="et_pb_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329828"><a href="https://www.newtuscia.it/category/umbria/perugia-e-provincia/">PERUGIA e provincia</a></li><li class="et_pb_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329829"><a href="https://www.newtuscia.it/category/umbria/terni-e-provincia/">TERNI e provincia</a></li></ul></li><li class="et_pb_menu_page_id-72924 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329856"><a href="https://www.newtuscia.it/category/toscana-2/">Toscana</a><ul class="sub-menu"><li class="et_pb_menu_page_id-72925 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329830"><a href="https://www.newtuscia.it/category/toscana-2/arezzo/">Arezzo</a></li><li class="et_pb_menu_page_id-73009 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330548"><a href="https://www.newtuscia.it/category/firenze/">Firenze</a></li><li class="et_pb_menu_page_id-72926 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329831"><a href="https://www.newtuscia.it/category/toscana-2/grosseto/">Grosseto</a></li><li class="et_pb_menu_page_id-72927 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329832"><a href="https://www.newtuscia.it/category/toscana-2/livorno/">Livorno</a></li><li class="et_pb_menu_page_id-72928 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329833"><a href="https://www.newtuscia.it/category/toscana-2/lucca/">Lucca</a></li><li class="et_pb_menu_page_id-72929 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329834"><a href="https://www.newtuscia.it/category/toscana-2/massa-carrara/">Massa Carrara</a></li><li class="et_pb_menu_page_id-72930 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329835"><a href="https://www.newtuscia.it/category/toscana-2/pisa/">Pisa</a></li><li class="et_pb_menu_page_id-72931 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329836"><a href="https://www.newtuscia.it/category/toscana-2/pistoia/">Pistoia</a></li><li class="et_pb_menu_page_id-72932 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329838"><a href="https://www.newtuscia.it/category/toscana-2/prato/">Prato</a></li><li class="et_pb_menu_page_id-72933 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329839"><a href="https://www.newtuscia.it/category/toscana-2/siena/">Siena</a></li></ul></li><li class="et_pb_menu_page_id-329812 menu-item menu-item-type-post_type menu-item-object-page menu-item-329822"><a href="https://www.newtuscia.it/luce-nuova-sui-fatti-tv/">Luce nuova sui fatti TV</a></li></ul></nav></div><div class="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="mobile_menu_bar"></span></div></div></div></div></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-332511" class="module single-post-module post-332511 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-viterbo-e-provincia tag-ceramica tag-halloween tag-la-notte-di-mezzo tag-museo-della-ceramica et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">La “Notte di Mezzo” al Museo della Ceramica della Tuscia</h1><div class="post-meta vcard"><p>Inserito da <a href="https://www.newtuscia.it/author/diletta-riccelli/" class="url fn" title="Articoli scritti da Diletta Riccelli" rel="author">Diletta Riccelli</a> | <span class="updated">Ott 23, 2022</span> | <a href="https://www.newtuscia.it/category/cultura/" rel="tag">cultura</a>, <a href="https://www.newtuscia.it/category/viterbo-e-provincia/" rel="tag">VITERBO e provincia</a> | <a class="comments-link" href="https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/#comments">0 <span title="conta commenti" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Valutazione:2f"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span> </span></p></div></div><div class="post-thumbnail header"> <img src="https://www.newtuscia.it/wp-content/uploads/2022/07/Museo_della_Ceramica_della_Tuscia.jpg" alt="La “Notte di Mezzo” al Museo della Ceramica della Tuscia" /></div><div class="post-wrap"><div class="post-content entry-content"><p>Newtuscia &#8211; VITERBO &#8211;<strong> Dal 28 al 30 ottobre 2022</strong>, al Museo della Ceramica della Tuscia si terranno i quattro appuntamenti previsti dal programma della “Notte di Mezzo”, contenitore di eventi organizzati dall’Associazione Argot che si svolgono a cavallo del 31 ottobre e che prendono spunto dalla notte di Halloween.</p><p>Visite guidate, presentazioni di libri e laboratori didattici condurranno il pubblico di adulti e bambini alla scoperta di creature fantastiche, mostri, sfingi e streghe impresse nelle decorazioni delle ceramiche medievali e rinascimentali.</p><p>Il programma completo:</p><ul><li><strong>venerdì 28 ottobre alle ore 16.30:</strong> “<strong>Le streghe di Scozia: indagini tra Fate, Rituali e Amuleti</strong>”, Monia Montechiarini presenta il suo libro sulle ricerche condotte nei processi in Scozia. <strong>In esclusiva per Viterbo</strong> l’autrice mostrerà un prezioso amuleto scozzese usato per le guarigioni e scoperto nelle Highlands. A cura dell’Associazione ARGOT.</li><li><strong>sabato 29 ottobre alle ore 11 e alle ore 16</strong>: visite guidate e attività ludico-didattiche per famiglie. A cura del Museo della Ceramica della Tuscia.</li><li><strong>domenica 30 Ottobre alle ore 11.00:</strong> visite guidate e attività ludico-didattiche per famiglie. A cura del Museo della Ceramica della Tuscia.</li><li><strong>domenica 30 Ottobre alle ore 16.30:</strong> <strong>“Streghe, veleni e Amuleti: gli strumenti usati da streghe, avvelenatrici e cortigiane tra Lazio ed Europa”.</strong> Corso con didattica durante il quale scopriremo il vero quaderno scritto da una strega. A cura dell’Associazione ARGOT.</li></ul><p><strong> </strong></p><p>Il Museo è aperto, con ingresso gratuito, dal venerdì alla domenica la mattina dalle 10 alle 13 e il pomeriggio dalle 15 alle 18.</p><p><img class="size-medium wp-image-332512 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1-300x300.jpg" alt="" width="300" height="300" data-srcset="https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1-300x300.jpg 300w, https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1-1024x1024.jpg 1024w, https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1-150x150.jpg 150w, https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1-768x768.jpg 768w, https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1-440x440.jpg 440w, https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-332512 alignleft lazyload" src="https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1-300x300.jpg" alt="" width="300" height="300" srcset="https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1-300x300.jpg 300w, https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1-1024x1024.jpg 1024w, https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1-150x150.jpg 150w, https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1-768x768.jpg 768w, https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1-440x440.jpg 440w, https://www.newtuscia.it/wp-content/uploads/2022/10/Notte-di-mezzo-1.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p><p>Per informazioni è possibile inviare una mail all’indirizzo <a href="mailto:museoceramicatuscia@fondazionecarivit.it">museoceramicatuscia@fondazionecarivit.it</a>, telefonare o lasciare un messaggio nella segreteria al numero 0761 223674, o recarsi direttamente presso il Museo della Ceramica della Tuscia, via Cavour, 67 – Viterbo.</p></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Condividere:</p> <a href="http://www.facebook.com/sharer.php?u=https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/&#038;t=La%20%E2%80%9CNotte%20di%20Mezzo%E2%80%9D%20al%20Museo%20della%20Ceramica%20della%20Tuscia" class="social-share-link" title="Condividi &quot; La “Notte di Mezzo” al Museo della Ceramica della Tuscia&quot; tramite Facebook" data-network-name="facebook" data-share-title="La “Notte di Mezzo” al Museo della Ceramica della Tuscia" data-share-url="https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/"> <span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span> </a><a href="http://twitter.com/intent/tweet?text=La%20%E2%80%9CNotte%20di%20Mezzo%E2%80%9D%20al%20Museo%20della%20Ceramica%20della%20Tuscia%20https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/" class="social-share-link" title="Condividi &quot; La “Notte di Mezzo” al Museo della Ceramica della Tuscia&quot; tramite Twitter" data-network-name="twitter" data-share-title="La “Notte di Mezzo” al Museo della Ceramica della Tuscia" data-share-url="https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/"> <span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span> </a><a href="https://plus.google.com/share?url=https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/&#038;t=La%20%E2%80%9CNotte%20di%20Mezzo%E2%80%9D%20al%20Museo%20della%20Ceramica%20della%20Tuscia" class="social-share-link" title="Condividi &quot; La “Notte di Mezzo” al Museo della Ceramica della Tuscia&quot; tramite Google +" data-network-name="googleplus" data-share-title="La “Notte di Mezzo” al Museo della Ceramica della Tuscia" data-share-url="https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/"> <span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span> </a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/&#038;t=La%20%E2%80%9CNotte%20di%20Mezzo%E2%80%9D%20al%20Museo%20della%20Ceramica%20della%20Tuscia" class="social-share-link" title="Condividi &quot; La “Notte di Mezzo” al Museo della Ceramica della Tuscia&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="La “Notte di Mezzo” al Museo della Ceramica della Tuscia" data-share-url="https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/"> <span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span> </a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/&#038;description=La%20%E2%80%9CNotte%20di%20Mezzo%E2%80%9D%20al%20Museo%20della%20Ceramica%20della%20Tuscia&#038;media=https://www.newtuscia.it/wp-content/uploads/2022/07/Museo_della_Ceramica_della_Tuscia-150x150.jpg" class="social-share-link" title="Condividi &quot; La “Notte di Mezzo” al Museo della Ceramica della Tuscia&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="La “Notte di Mezzo” al Museo della Ceramica della Tuscia" data-share-url="https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/"> <span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span> </a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/&#038;title=La%20%E2%80%9CNotte%20di%20Mezzo%E2%80%9D%20al%20Museo%20della%20Ceramica%20della%20Tuscia" class="social-share-link" title="Condividi &quot; La “Notte di Mezzo” al Museo della Ceramica della Tuscia&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="La “Notte di Mezzo” al Museo della Ceramica della Tuscia" data-share-url="https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/"> <span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span> </a><a href="https://bufferapp.com/add?url=https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/&#038;title=La%20%E2%80%9CNotte%20di%20Mezzo%E2%80%9D%20al%20Museo%20della%20Ceramica%20della%20Tuscia" class="social-share-link" title="Condividi &quot; La “Notte di Mezzo” al Museo della Ceramica della Tuscia&quot; tramite Buffer" data-network-name="buffer" data-share-title="La “Notte di Mezzo” al Museo della Ceramica della Tuscia" data-share-url="https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/"> <span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span> </a><a href="http://www.stumbleupon.com/badge?url=https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/&#038;title=La%20%E2%80%9CNotte%20di%20Mezzo%E2%80%9D%20al%20Museo%20della%20Ceramica%20della%20Tuscia" class="social-share-link" title="Condividi &quot; La “Notte di Mezzo” al Museo della Ceramica della Tuscia&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="La “Notte di Mezzo” al Museo della Ceramica della Tuscia" data-share-url="https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/"> <span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span> </a><a href="#" class="social-share-link" title="Condividi &quot; La “Notte di Mezzo” al Museo della Ceramica della Tuscia&quot; tramite Email" data-network-name="basic_email" data-share-title="La “Notte di Mezzo” al Museo della Ceramica della Tuscia" data-share-url="https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/"> <span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span> </a><a href="#" class="social-share-link" title="Condividi &quot; La “Notte di Mezzo” al Museo della Ceramica della Tuscia&quot; tramite Print" data-network-name="basic_print" data-share-title="La “Notte di Mezzo” al Museo della Ceramica della Tuscia" data-share-url="https://www.newtuscia.it/2022/10/23/la-notte-di-mezzo-al-museo-della-ceramica-della-tuscia/"> <span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span> </a></div><div class="rating-stars"><p id="rate-title" class="rate-title">Vota:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="332511" /></div> <style type="text/css" id="rating-stars"> .post-footer .rating-stars #rated-stars img.star-on,
 .post-footer .rating-stars #rating-stars img.star-on {
 background-color: #8e6ecf;
 } </style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="https://www.newtuscia.it/2022/10/23/contigliano-servizio-straordinario-di-controllo-del-territorio-dei-carabinieri-della-compagnia-di-rieti/" rel="prev"><span class="button">Precedente</span><span class="title">Contigliano. Servizio straordinario di controllo del territorio dei Carabinieri della compagnia di Rieti</span></a></div><div class="nav-link nav-link-next"> <a href="https://www.newtuscia.it/2022/10/23/lecosantagata-cala-il-tris-battuto-anche-larno/" rel="next"><span class="button">Successivo</span><span class="title">L’Ecosantagata cala il tris, battuto anche l’Arno</span></a></div></div></nav><div class="et_extra_other_module author-box vcard"><div class="author-box-header"><h3>Circa l&#039;autore</h3></div><div class="author-box-content clearfix"><div class="author-box-avatar"> <img alt='Diletta Riccelli' src='https://secure.gravatar.com/avatar/778e00a253716f6ce79d26e78a8a7562?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/778e00a253716f6ce79d26e78a8a7562?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' /></div><div class="author-box-description"><h4><a class="author-link url fn" href="https://www.newtuscia.it/author/diletta-riccelli/" rel="author" title="Visualizza tutti i post di Diletta Riccelli">Diletta Riccelli</a></h4><p class="note"></p><ul class="social-icons"></ul></div></div></div><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>Post correlati</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="https://www.newtuscia.it/2022/03/09/ottima-la-partecipazione-dellalto-lazio-alla-roma-ostia-half-marathon-2022/" title="Ottima la partecipazione dell’Alto Lazio alla Roma Ostia Half Marathon 2022" class="post-thumbnail"> <img src="https://www.newtuscia.it/wp-content/uploads/2022/03/Alto-lazio-Roma-Ostia-2022.jpg" alt="Ottima la partecipazione dell’Alto Lazio alla Roma Ostia Half Marathon 2022" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.newtuscia.it/2022/03/09/ottima-la-partecipazione-dellalto-lazio-alla-roma-ostia-half-marathon-2022/">Ottima la partecipazione dell’Alto Lazio alla Roma Ostia Half Marathon 2022</a></h4><p class="date"><span class="updated">9 Marzo 2022</span></p></div><div class="related-post"><div class="featured-image"><a href="https://www.newtuscia.it/2018/04/24/pane-amore-psicologia-mai-dire-guardo-grande-fratello-voyeurismo-incontra-taboo-sociale/" title="“Pane, amore e psicologia”. Mai dire: “Guardo il Grande Fratello!” Quando il voyeurismo incontra il taboo sociale" class="post-thumbnail"> <img src="https://www.newtuscia.it/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="“Pane, amore e psicologia”. Mai dire: “Guardo il Grande Fratello!” Quando il voyeurismo incontra il taboo sociale" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.newtuscia.it/2018/04/24/pane-amore-psicologia-mai-dire-guardo-grande-fratello-voyeurismo-incontra-taboo-sociale/">“Pane, amore e psicologia”. Mai dire: “Guardo il Grande Fratello!” Quando il voyeurismo incontra il taboo sociale</a></h4><p class="date"><span class="updated">24 Aprile 2018</span></p></div><div class="related-post"><div class="featured-image"><a href="https://www.newtuscia.it/2019/03/28/10-convegno-sulla-storia-di-tuscania/" title="10° Convegno sulla storia di Tuscania con Archeotuscia" class="post-thumbnail"> <img src="https://www.newtuscia.it/wp-content/uploads/2019/03/10°-convegno-storia-Tuscania.jpg" alt="10° Convegno sulla storia di Tuscania con Archeotuscia" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.newtuscia.it/2019/03/28/10-convegno-sulla-storia-di-tuscania/">10° Convegno sulla storia di Tuscania con Archeotuscia</a></h4><p class="date"><span class="updated">28 Marzo 2019</span></p></div><div class="related-post"><div class="featured-image"><a href="https://www.newtuscia.it/2022/01/31/donna-vuoi-essere-molestata-decidilo-in-venti-secondi/" title="Donna, vuoi essere molestata? Decidilo in venti secondi!" class="post-thumbnail"> <img src="https://www.newtuscia.it/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Donna, vuoi essere molestata? Decidilo in venti secondi!" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.newtuscia.it/2022/01/31/donna-vuoi-essere-molestata-decidilo-in-venti-secondi/">Donna, vuoi essere molestata? Decidilo in venti secondi!</a></h4><p class="date"><span class="updated">31 Gennaio 2022</span></p></div></div></div></div><!-- /.et_pb_extra_column.et_pb_extra_column_main --><div class="et_pb_extra_column_sidebar"><div id="custom_html-35" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><a href="http://www.termedeipapi.it/"><img class="size-full wp-image-276198 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-20-at-20.03.14.jpeg" alt="" width="300" height="300" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-32" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/lucenuovasuifatti"><img class=" wp-image-251427 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/10/luce-nuova-sui-fatti-2000-×-2000-px-1.png" alt="" width="300" height="250" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-37" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><a href="https://www.newtuscia.it/category/viterbix/"><img class="size-full wp-image-258195 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-09-29-at-16.50.18.jpeg" alt="" width="300" height="150" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-33" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Partner istituzionali e Associazioni di Categoria</h4><div class="textwidget custom-html-widget"><a href="https://www.comune.bagnoregio.vt.it/"><img class="size-full wp-image-257156 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/02/300x120.jpg" alt="" width="300" height="120" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-38" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><a href="https://www.comune.vignanello.vt.it/"><img class="size-full wp-image-257156 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-06-at-20.04.51.jpeg" alt="" width="300" height="120" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-18" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><a href="https://www.tusciafood.it/"><img class="size-full wp-image-257914 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/02/TF-NEWTUSCIA-300x150.gif" alt="" width="300" height="150" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-39" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><a href="https://viterbo.ance.it/SistemaAnce/ChiSiamo.aspx?id=4039&pid=4031&pcid=4033"><img class="size-full wp-image-257156 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-20-at-19.58.49.jpeg" alt="" width="300" height="120" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-45" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><a href="https://www.un-industria.it/menu/le-sedi/viterbo/"><img class="size-full wp-image-257156 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-20-at-19.58.49-1.jpeg" alt="" width="300" height="120" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-44" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><a href="https://www.confesercentiviterbo.it/"><img class="size-full wp-image-257156 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-06-at-20.04.51-1.jpeg" alt="" width="300" height="120" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-40" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><a href="https://www.confimpreseviterbo.it/"><img class="size-full wp-image-257156 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-06-at-20.04.51-2.jpeg" alt="" width="300" height="120" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-41" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">LE NOSTRE RUBRICHE</h4><div class="textwidget custom-html-widget"><a href="https://www.newtuscia.it/category/interviste-con-fabiola-catalani/"><img class="size-full wp-image-257156 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-10-at-08.12.09.jpeg" alt="" width="300" height="120" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-43" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><a href="https://www.newtuscia.it/category/rubrica-sulla-grafologia/"><img class="size-full wp-image-257156 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-09-29-at-16.50.14-1.jpeg" alt="" width="300" height="120" /></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-42" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><a href="https://www.newtuscia.it/category/il-ritorno-del-gatto-nero/"><img class="size-full wp-image-257156 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-09-29-at-16.50.14.jpeg" alt="" width="300" height="120" /></a></div></div> <!-- end .et_pb_widget --><div id="block-2" class="et_pb_widget widget_block"><p><!-- Inizio Codice ShinyStat --><br> <script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=gaetanoalaimo"></script><br> <noscript><br> <a href="https://www.shinystat.com/it/" target="_top"><br> <img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=gaetanoalaimo" alt="Statistiche web" style="border:0px"></a><br> </noscript><br> <!-- Fine Codice ShinyStat --></p></div> <!-- end .et_pb_widget --></div></div> <!-- #content-area --></div> <!-- .container --></div> <!-- #main-content --><footer class="et-l et-l--footer"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_specialty" > <span class="et_pb_background_mask"></span><div class="et_pb_row"><div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_footer    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0_tb_footer"> <span class="et_pb_image_wrap "><img src="https://www.newtuscia.it/wp-content/uploads/2022/10/Favicon-Newtuscia-8000-×-3100-px.png" alt="" title="Favicon Newtuscia (8000 × 3100 px)" data-et-multi-view="{&quot;schema&quot;:{&quot;attrs&quot;:{&quot;desktop&quot;:{&quot;src&quot;:&quot;https:\/\/www.newtuscia.it\/wp-content\/uploads\/2022\/10\/Favicon-Newtuscia-8000-\u00d7-3100-px.png&quot;,&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;Favicon Newtuscia (8000 \u00d7 3100 px)&quot;},&quot;tablet&quot;:{&quot;src&quot;:&quot;https:\/\/www.newtuscia.it\/wp-content\/uploads\/2022\/10\/divi-logo-black.png&quot;},&quot;phone&quot;:{&quot;src&quot;:&quot;https:\/\/www.newtuscia.it\/wp-content\/uploads\/2022\/10\/Favicon-Newtuscia-8000-\u00d7-3100-px.png&quot;}}},&quot;slug&quot;:&quot;et_pb_image&quot;}" /></span></div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner" data-et-multi-view="{&quot;schema&quot;:{&quot;content&quot;:{&quot;desktop&quot;:&quot;&lt;h1&gt;luce nuova sui fatti!&lt;\/h1&gt;&quot;,&quot;tablet&quot;:&quot;&lt;h1&gt;Virtual Yoga From the&lt;br \/&gt;Comfort of Your Home&lt;\/h1&gt;&quot;,&quot;phone&quot;:&quot;&lt;h1&gt;Luce nuova&lt;\/h1&gt;\n&lt;h1&gt;sui fatti&lt;\/h1&gt;&quot;}},&quot;slug&quot;:&quot;et_pb_text&quot;}" data-et-multi-view-load-tablet-hidden="true" data-et-multi-view-load-phone-hidden="true"><h1>luce nuova sui fatti!</h1></div></div><div class="et_pb_button_module_wrapper et_pb_button_0_tb_footer_wrapper et_pb_button_alignment_left et_pb_button_alignment_tablet_center et_pb_module "> <a class="et_pb_button et_pb_button_0_tb_footer et_pb_bg_layout_light" href="https://www.newtuscia.it/luce-nuova-sui-fatti-tv/">scopri di più</a></div></div><div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_footer   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_row_inner et_pb_row_inner_0_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_footer et-last-child"><div class="et_pb_module et_pb_blurb et_pb_blurb_0_tb_footer  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light"><div class="et_pb_blurb_content"><div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_top et_pb_animation_top_tablet et_pb_animation_top_phone et-pb-icon"></span></span></div><div class="et_pb_blurb_container"><h4 class="et_pb_module_header"><span>Indirizzo</span></h4><div class="et_pb_blurb_description" data-et-multi-view="{&quot;schema&quot;:{&quot;content&quot;:{&quot;desktop&quot;:&quot;&lt;p&gt;&lt;span&gt;Via Santa Maria della Grotticella 77\/b 01100 Viterbo, Lazio&lt;\/span&gt;&lt;\/p&gt;&quot;,&quot;tablet&quot;:&quot;&lt;p&gt;&lt;span&gt;1234 Divi St. #1000, San Francisco, CA 94220&lt;\/span&gt;&lt;\/p&gt;&quot;,&quot;phone&quot;:&quot;&lt;p&gt;Via &lt;span style=\&quot;font-family: inherit; font-size: inherit; font-style: inherit; font-variant-ligatures: inherit; font-variant-caps: inherit; font-weight: inherit;\&quot;&gt;Santa Maria della Grotticella 77\/b 01100 Viterbo, Lazio&lt;\/span&gt;&lt;\/p&gt;&quot;}},&quot;slug&quot;:&quot;et_pb_blurb&quot;}" data-et-multi-view-load-tablet-hidden="true" data-et-multi-view-load-phone-hidden="true"><p><span>Via Santa Maria della Grotticella 77/b 01100 Viterbo, Lazio</span></p></div></div></div></div><div class="et_pb_module et_pb_blurb et_pb_blurb_1_tb_footer  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light"><div class="et_pb_blurb_content"><div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_top et_pb_animation_top_tablet et_pb_animation_top_phone et-pb-icon"></span></span></div><div class="et_pb_blurb_container"><h4 class="et_pb_module_header"><span>contatti</span></h4><div class="et_pb_blurb_description"><p>340-9409572</p></div></div></div></div><div class="et_pb_module et_pb_blurb et_pb_blurb_2_tb_footer  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light"><div class="et_pb_blurb_content"><div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_top et_pb_animation_top_tablet et_pb_animation_top_phone et-pb-icon"></span></span></div><div class="et_pb_blurb_container"><h4 class="et_pb_module_header"><span>Email</span></h4><div class="et_pb_blurb_description"><p>info@newtuscia.it</p></div></div></div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_left et_pb_bg_layout_light"><li
 class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
 href='https://www.facebook.com/newtusciaitalia'
 class='icon et_pb_with_border'
 title='Segui su Facebook'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Segui</span></a></li><li
 class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram'><a
 href='https://www.instagram.com/newtuscia/'
 class='icon et_pb_with_border'
 title='Segui su Instagram'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Segui</span></a></li><li
 class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-tiktok et-pb-social-fa-icon'><a
 href='#'
 class='icon et_pb_with_border'
 title='Segui su TikTok'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Segui</span></a></li><li
 class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-youtube'><a
 href='https://www.youtube.com/user/portalenewtuscia'
 class='icon et_pb_with_border'
 title='Segui su Youtube'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Segui</span></a></li></ul></div></div><div class="et_pb_row_inner et_pb_row_inner_1_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_1_tb_footer et-last-child"><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h4>la redazione</h4></div></div></div></div><div class="et_pb_row_inner et_pb_row_inner_2_tb_footer"><div class="et_pb_column et_pb_column_1_3 et_pb_column_inner et_pb_column_inner_2_tb_footer"><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ul><li>Direttore</li><li>Vice Direttore</li><li>Redattore Capo</li><li>Responsabile Sport</li><li>Fotografo</li><li>Redazione</li><li>Resp. NewTuscia Toscana</li><li>Resp. NewTuscia Umbria</li></ul></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_inner et_pb_column_inner_3_tb_footer et-last-child"><div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ul><li>Gaetano Alaimo</li><li>Stefano Stefanini</li><li>Serena Biancherini</li><li>Maurizio Fiorani</li><li>Marino Cantales</li><li>Diletta Riccelli</li><li>Barbara Puccini</li><li>Riccardo Frezza</li></ul></div></div></div></div><div class="et_pb_row_inner et_pb_row_inner_3_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_4_tb_footer et-last-child"><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light"><div class="et_pb_text_inner">©2022 Newtuscia Italia</div></div><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer et_clickable  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>Sito realizzato da <a href="https://www.digymarketing.it/">Digymarketing</a> &#8211; Digitalizza la tua azienda!</p></div></div></div></div></div></div></div></div></footer></div></div> <!-- #page-container --> <span title="Torna in cima" id="back_to_top"></span> <script type="text/javascript"> var et_link_options_data = [{"class":"et_pb_text_5_tb_footer","url":"https:\/\/www.digymarketing.it\/","target":"_self"}]; </script> <script type='text/javascript' id='extra-scripts-js-extra'> /* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.newtuscia.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"44c8bc9d9e","timeline_nonce":"228ccaccb6","blog_feed_nonce":"ffe05021d3","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.newtuscia.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.newtuscia.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"759a7f11af","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"3a4b987e1d","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"332511","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.newtuscia.it\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */ </script> <script defer src="https://www.newtuscia.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-f046a76583fcb0174878836909c48c8c.js"></script></body></html>