<!DOCTYPE html>
<html lang="it-IT">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La sindaca Frontini sul Christmas Village: &quot;Diamo a tanti spazi la possibilità di avere eventi&quot; | Newtuscia Italia</title>
	<link rel="canonical" href="https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La sindaca Frontini sul Christmas Village: &quot;Diamo a tanti spazi la possibilità di avere eventi&quot; | Newtuscia Italia" />
	<meta property="og:description" content="NewTuscia &#8211; VITERBO- Torniamo a giocare al VERO/FALSO. Tema: Natale🎄🎅🏻 A parte il fatto che si parli di Natale il" />
	<meta property="og:url" content="https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/" />
	<meta property="og:site_name" content="Newtuscia Italia" />
	<meta property="article:author" content="https://www.facebook.com/profile.php?id=100069616522484" />
	<meta property="article:published_time" content="2022-09-09T23:38:48+00:00" />
	<meta property="article:modified_time" content="2022-09-09T23:38:49+00:00" />
	<meta property="og:image" content="https://www.newtuscia.it/wp-content/uploads/2022/08/chiara-frontini.png" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="418" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Gaetano Alaimo" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Gaetano Alaimo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newtuscia.it/#website","url":"https://www.newtuscia.it/","name":"Newtuscia Italia","description":"Luce nuova sui fatti!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.newtuscia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/#primaryimage","url":"https://www.newtuscia.it/wp-content/uploads/2022/08/chiara-frontini.png","contentUrl":"https://www.newtuscia.it/wp-content/uploads/2022/08/chiara-frontini.png","width":810,"height":418},{"@type":"WebPage","@id":"https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/","url":"https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/","name":"La sindaca Frontini sul Christmas Village: \"Diamo a tanti spazi la possibilità di avere eventi\" | Newtuscia Italia","isPartOf":{"@id":"https://www.newtuscia.it/#website"},"primaryImageOfPage":{"@id":"https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/#primaryimage"},"image":{"@id":"https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/#primaryimage"},"thumbnailUrl":"https://www.newtuscia.it/wp-content/uploads/2022/08/chiara-frontini.png","datePublished":"2022-09-09T23:38:48+00:00","dateModified":"2022-09-09T23:38:49+00:00","author":{"@id":"https://www.newtuscia.it/#/schema/person/a72c8ab56a589c9438ea49916fa04ee2"},"breadcrumb":{"@id":"https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.newtuscia.it/"},{"@type":"ListItem","position":2,"name":"La sindaca Frontini sul Christmas Village: &#8220;Diamo a tanti spazi la possibilità di avere eventi&#8221;"}]},{"@type":"Person","@id":"https://www.newtuscia.it/#/schema/person/a72c8ab56a589c9438ea49916fa04ee2","name":"Gaetano Alaimo","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.newtuscia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cbcefb00e9181db8e1ed0810d8da591f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cbcefb00e9181db8e1ed0810d8da591f?s=96&d=mm&r=g","caption":"Gaetano Alaimo"},"description":"Giornalista iscritto all'Albo dal 2002. Ha collaborato al Messaggero di Viterbo per 4 anni. Ha diretto prima Ontuscia.it e dal 2008 dirige NewTuscia.it. A Tele Lazio Nord conduce \"Luce Nuova sui fatti\", trasmissione settimanale di approfondimento tematico in onda il giovedì alle 21","sameAs":["http://WWW.NEWTUSCIA.IT","https://www.facebook.com/profile.php?id=100069616522484"],"url":"https://www.newtuscia.it/author/gaetano-alaimo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newtuscia Italia &raquo; Feed" href="https://www.newtuscia.it/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newtuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.newtuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='clone-posts-css'  href='https://www.newtuscia.it/wp-content/plugins/clone-posts/public/css/clone-posts-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://www.newtuscia.it/wp-content/plugins/landing-pages//shared/shortcodes/css/frontend-render.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.newtuscia.it/wp-content/themes/colormag/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.newtuscia.it/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://www.newtuscia.it/wp-content/plugins/aawp/assets/dist/css/main.css?ver=3.15.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.newtuscia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".81cf93cdc6d9727e2850c339107bd564").click(function() {
		jQuery.post(
			"https://www.newtuscia.it/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "e5da925aba",
			}, function(response) { }
		);
	});
});
</script>
<script type='text/javascript' async src='https://www.newtuscia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/plugins/clone-posts/public/js/clone-posts-public.js?ver=2.0.1' id='clone-posts-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='inbound-analytics-js-extra'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"326813","post_type":"post","variation_id":"0","ip_address":"35.173.238.138","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php","track_time":"2022\/09\/10 4:29:46","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"006ae89924"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/plugins/landing-pages//shared/assets/js/frontend/analytics/inboundAnalytics.min.js' id='inbound-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.newtuscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newtuscia.it/wp-json/wp/v2/posts/326813" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newtuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newtuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.newtuscia.it/?p=326813' />
<link rel="alternate" type="application/json+oembed" href="https://www.newtuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F10%2Fla-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newtuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F10%2Fla-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-3 { margin:20px 0px 0px 0px;width:100%; max-width:200px; height:100%; max-height:165px; float:left; clear:left; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 { min-width:0px; max-width:250px; }
	.b-6 { margin:5px 0px 0px 0px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

						<script data-cfasync="false">
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-47701191-1', 'auto');
						ga('send', 'pageview');

						</script>
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9409217068264779"
     data-ad-slot="8030449321"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div><script src="https://cdn.purpleads.io/agent.js?publisherId=eacc45306b2af3c47e84099d8825e0d1:75cfaf3f42cd71fe9d997d579e683bb4046bc5405ceca07ba83a289deb07d20e2e3bf79f5bff2a1ea3cd004677c8e38c53f638e1906ab449ad96d9bd7847a16e" data-pa-tag async></script></div><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><link rel="icon" href="https://www.newtuscia.it/wp-content/uploads/2022/01/cropped-cropped-cropped-Favicon-Newtuscia-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.newtuscia.it/wp-content/uploads/2022/01/cropped-cropped-cropped-Favicon-Newtuscia-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.newtuscia.it/wp-content/uploads/2022/01/cropped-cropped-cropped-Favicon-Newtuscia-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.newtuscia.it/wp-content/uploads/2022/01/cropped-cropped-cropped-Favicon-Newtuscia-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-326813 single-format-standard wp-embed-responsive aawp-custom right-sidebar wide">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sabato, Settembre 10, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/" title="La sindaca Frontini sul Christmas Village: &#8220;Diamo a tanti spazi la possibilità di avere eventi&#8221;">
							La sindaca Frontini sul Christmas Village: &#8220;Diamo a tanti spazi la possibilità di avere eventi&#8221;						</a>
					</li>
									<li>
						<a href="https://www.newtuscia.it/2022/09/09/fratelli-ditalia-presentazione-ufficiale-dei-candidati-a-civitavecchia/" title="Fratelli d&#8217;Italia presentazione ufficiale dei candidati a Civitavecchia">
							Fratelli d&#8217;Italia presentazione ufficiale dei candidati a Civitavecchia						</a>
					</li>
									<li>
						<a href="https://www.newtuscia.it/2022/09/09/assoturismo-cst-estate-di-ripartenza-1988-milioni-di-pernottamenti-155-su-2021/" title="Assoturismo-CST, estate di ripartenza, 198,8 milioni di pernottamenti, +15,5% su 2021">
							Assoturismo-CST, estate di ripartenza, 198,8 milioni di pernottamenti, +15,5% su 2021						</a>
					</li>
									<li>
						<a href="https://www.newtuscia.it/2022/09/09/ottava-di-s-egidio-intervista-al-rettore-dellente-ottava-medievale/" title="Ottava di S. Egidio: intervista al rettore dell’Ente Ottava Medievale">
							Ottava di S. Egidio: intervista al rettore dell’Ente Ottava Medievale						</a>
					</li>
									<li>
						<a href="https://www.newtuscia.it/2022/09/09/orte-arriva-il-mercatino-enogastronomico-di-prodotti-locali/" title="Orte, arriva il mercatino enogastronomico di prodotti locali">
							Orte, arriva il mercatino enogastronomico di prodotti locali						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
													</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.newtuscia.it/" title="Newtuscia Italia" rel="home">Newtuscia Italia</a>
							</h3>
						
													<p id="site-description">
								Luce nuova sui fatti!							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget">
</div>
		</aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets clearfix"><div class="g g-1"><div class="g-dyn a-135 c-1"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTM1LDEsMSw2MA==" href="https://www.parchilazio.it/" target="_blank" rel="nofollow"><img src="https://www.newtuscia.it/wp-content/uploads/2022/07/728x90_05.gif"  /></a></span></div><div class="g-dyn a-141 c-2"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTQxLDEsMSw2MA==" href="https://www.cioccotuscia.it/" target="_blank" rel="nofollow"><img src="https://www.newtuscia.it/wp-content/uploads/2022/09/banner-728x90-1.jpg"  /></a></span></div><div class="g-dyn a-139 c-3"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTM5LDEsMSw2MA==" href="https://www.parchilazio.it/" target="_blank" rel="nofollow"><img src="https://www.newtuscia.it/wp-content/uploads/2022/07/728x90_02.gif"  /></a></span></div><div class="g-dyn a-109 c-4"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTA5LDEsMSw2MA==" href="http://www.menichelli1912.it" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2021/06/Banner-TusciaUp.jpg"  /></a></span></div><div class="g-dyn a-138 c-5"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTM4LDEsMSw2MA==" href="https://www.parchilazio.it/" target="_blank" rel="nofollow"><img src="https://www.newtuscia.it/wp-content/uploads/2022/07/728x90_03.gif"  /></a></span></div><div class="g-dyn a-137 c-6"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTM3LDEsMSw2MA==" href="https://www.parchilazio.it/" target="_blank" rel="nofollow"><img src="https://www.newtuscia.it/wp-content/uploads/2022/07/728x90_01.gif"  /></a></span></div><div class="g-dyn a-108 c-7"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTA4LDEsMSw2MA==" href="http://www.confartigianato.vt.it/cvt/" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/09/Confartigianato-Viterbo-728x90.jpg"  /></a></span></div><div class="g-dyn a-136 c-8"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTM2LDEsMSw2MA==" href="https://www.parchilazio.it/" target="_blank" rel="nofollow"><img src="https://www.newtuscia.it/wp-content/uploads/2022/07/728x90_04.gif"  /></a></span></div></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.newtuscia.it/"
						   title="Newtuscia Italia"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.newtuscia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-199754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199754"><a href="https://www.newtuscia.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-199755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199755"><a href="https://www.newtuscia.it/category/politica/">POLITICA</a></li>
<li id="menu-item-199756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199756"><a href="https://www.newtuscia.it/category/economia/">ECONOMIA</a></li>
<li id="menu-item-199757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199757"><a href="https://www.newtuscia.it/category/agricoltura/">AGRICOLTURA</a></li>
<li id="menu-item-199758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199758"><a href="https://www.newtuscia.it/category/sanita/">SANITA&#8217;</a></li>
<li id="menu-item-199759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199759"><a href="https://www.newtuscia.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-199760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199760"><a href="https://www.newtuscia.it/category/sport/">SPORT</a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199761"><a href="https://www.newtuscia.it/category/ambiente/">AMBIENTE</a></li>
<li id="menu-item-199763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199763"><a href="https://www.newtuscia.it/category/lazio/">LAZIO</a></li>
<li id="menu-item-205214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205214"><a href="http://www.toscana.newtuscia.it/">TOSCANA</a></li>
<li id="menu-item-237933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237933"><a href="http://www.umbria.newtuscia.it/">UMBRIA</a></li>
<li id="menu-item-240030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240030"><a href="https://www.newtuscia.it/category/italia/">ITALIA</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-326813" class="post-326813 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-ultime-notizie category-viterbo-e-provincia tag-christmas-village tag-sindaca-frontini">
	
				<div class="featured-image">
				<img width="800" height="418" src="https://www.newtuscia.it/wp-content/uploads/2022/08/chiara-frontini-800x418.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.newtuscia.it/wp-content/uploads/2022/08/chiara-frontini-800x418.png 800w, https://www.newtuscia.it/wp-content/uploads/2022/08/chiara-frontini-390x205.png 390w" sizes="(max-width: 800px) 100vw, 800px" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.newtuscia.it/category/cronaca/" style="background:#932020" rel="category tag">cronaca</a>&nbsp;<a href="https://www.newtuscia.it/category/ultime-notizie/"  rel="category tag">Ultime Notizie</a>&nbsp;<a href="https://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				La sindaca Frontini sul Christmas Village: &#8220;Diamo a tanti spazi la possibilità di avere eventi&#8221;			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/" title="1:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-10T01:38:48+02:00">10 Settembre 2022</time><time class="updated" datetime="2022-09-10T01:38:49+02:00">10 Settembre 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.newtuscia.it/author/gaetano-alaimo/"
					   title="Gaetano Alaimo"
					>
						Gaetano Alaimo					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.newtuscia.it/tag/christmas-village/" rel="tag">christmas village</a>, <a href="https://www.newtuscia.it/tag/sindaca-frontini/" rel="tag">Sindaca Frontini</a></span></div>
		<div class="entry-content clearfix">
			<div class="81cf93cdc6d9727e2850c339107bd564" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9409217068264779"
     data-ad-slot="8030449321"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<p>NewTuscia &#8211; VITERBO- Torniamo a giocare al VERO/FALSO. Tema: Natale🎄🎅🏻</p>



<p>A parte il fatto che si parli di Natale il 9 Settembre è meraviglioso: ricordo ancora come, in passato, la norma era arrampicarsi a mettere i fondi per il Natale nell’assestamento di bilancio del 30 Novembre.</p>



<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://www.newtuscia.it/wp-content/uploads/2022/08/chiara-frontini.png" alt="" class="wp-image-324674" width="319" height="164" srcset="https://www.newtuscia.it/wp-content/uploads/2022/08/chiara-frontini.png 810w, https://www.newtuscia.it/wp-content/uploads/2022/08/chiara-frontini-300x155.png 300w, https://www.newtuscia.it/wp-content/uploads/2022/08/chiara-frontini-768x396.png 768w" sizes="(max-width: 319px) 100vw, 319px" /></figure>



<p>Ma, ciò detto, cominciamo:</p>



<p>❌ Abbiamo “sfrattato” il Village da San Pellegrino: FALSO!</p>



<p>✅ In coerenza col nostro programma di governo abbiamo pianificato l’espansione delle attività natalizie in tutto il centro storico e non solo a San Pellegrino, per far vivere ancora di più la città: VERO!</p><div class="81cf93cdc6d9727e2850c339107bd564" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script src="https://cdn.purpleads.io/load.js?publisherId=e81d88c2fb1f126af86e88fbbd6c6f34:dd09e97908b5f300ab0ab391bc28efc61d6709b543000b7ee6ce82a5378c335266eff8bcc2c7ff1f1d563260150e228eece65c2e2563f0939809b7edc9e33475" id="purpleads-client"></script>
</div>




<p>L’affidamento degli spazi del Village comprenderà oltre alla Zaffera a Piazza San Carluccio anche la disponibilità degli spazi del foyer del Genio, della sala Gatti, del bar del teatro dell’Unione e l’ex-Tribunale in Piazza Fontana Grande, a cui si aggiungono le altre location non comunali (P.zza San Pellegrino e P.zza del Duomo). Portare alcune attrazioni in più aree della città è vantaggioso per tutti, incluso per chi organizza l’evento, che così può catturare altri flussi. Oltre al Village, iniziative dell’amministrazione sono previste anche a Via Marconi e a Prato Giardino.</p>



<p>Non solo: per il food, riteniamo necessaria l’adozione di tipologie enogastronomiche tipiche del Natale. Quindi, sì a vin brule, cioccolata calda, bretzel e dolci tipici🥨🍭🍷 No a stand di hamburger, porchetta e patatine fritte nel quartiere medievale. 🍔 🍟</p>



<p>❌ Viene detto solo ora: FALSO!</p>



<p>✅ Queste linee guida erano definite già da luglio: tutti gli interlocutori che hanno chiesto informazioni sono stati informati poco dopo il nostro insediamento. Queste saranno a breve esplicitate in un bando apposito che ci auguriamo incontri il favore di qualsiasi soggetto privato vorrà partecipare. Come già avvenuto nel 2019, infatti, l’assegnazione degli spazi avverrà previa procedura di evidenza pubblica. Quindi, qualsiasi soggetto economico che si esprime prima del completamento di tale processo, lo fa in qualità di operatore sul mercato.</p>



<p>Tanto dovevasi, a scanso di equivoci. </p>



<h1></h1>
<div class="81cf93cdc6d9727e2850c339107bd564" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div><script src="https://cdn.purpleads.io/agent.js?publisherId=eacc45306b2af3c47e84099d8825e0d1:75cfaf3f42cd71fe9d997d579e683bb4046bc5405ceca07ba83a289deb07d20e2e3bf79f5bff2a1ea3cd004677c8e38c53f638e1906ab449ad96d9bd7847a16e" data-pa-tag async></script></div>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/" data-a2a-title="La sindaca Frontini sul Christmas Village: “Diamo a tanti spazi la possibilità di avere eventi”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F10%2Fla-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi%2F&amp;linkname=La%20sindaca%20Frontini%20sul%20Christmas%20Village%3A%20%E2%80%9CDiamo%20a%20tanti%20spazi%20la%20possibilit%C3%A0%20di%20avere%20eventi%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F10%2Fla-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi%2F&amp;linkname=La%20sindaca%20Frontini%20sul%20Christmas%20Village%3A%20%E2%80%9CDiamo%20a%20tanti%20spazi%20la%20possibilit%C3%A0%20di%20avere%20eventi%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F10%2Fla-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi%2F&amp;linkname=La%20sindaca%20Frontini%20sul%20Christmas%20Village%3A%20%E2%80%9CDiamo%20a%20tanti%20spazi%20la%20possibilit%C3%A0%20di%20avere%20eventi%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F10%2Fla-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi%2F&amp;linkname=La%20sindaca%20Frontini%20sul%20Christmas%20Village%3A%20%E2%80%9CDiamo%20a%20tanti%20spazi%20la%20possibilit%C3%A0%20di%20avere%20eventi%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F10%2Fla-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi%2F&amp;linkname=La%20sindaca%20Frontini%20sul%20Christmas%20Village%3A%20%E2%80%9CDiamo%20a%20tanti%20spazi%20la%20possibilit%C3%A0%20di%20avere%20eventi%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.newtuscia.it/2022/09/09/fratelli-ditalia-presentazione-ufficiale-dei-candidati-a-civitavecchia/" rel="prev"><span class="meta-nav">&larr;</span> Fratelli d&#8217;Italia presentazione ufficiale dei candidati a Civitavecchia</a></li>
			<li class="next"></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/cbcefb00e9181db8e1ed0810d8da591f?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cbcefb00e9181db8e1ed0810d8da591f?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
				<h4 class="author-name">Gaetano Alaimo</h4>
				<p class="author-description">Giornalista iscritto all'Albo dal 2002. Ha collaborato al Messaggero di Viterbo per 4 anni. Ha diretto prima Ontuscia.it e dal 2008 dirige NewTuscia.it. A Tele Lazio Nord conduce "Luce Nuova sui fatti", trasmissione settimanale di approfondimento tematico in onda il giovedì alle 21</p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.newtuscia.it/2018/11/06/un-christmas-village-attrazioni-al-coperto/" title="Un Christmas Village tutto nuovo con attrazioni al coperto">
								<img width="390" height="205" src="https://www.newtuscia.it/wp-content/uploads/2018/11/Immagine-3-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.newtuscia.it/2018/11/06/un-christmas-village-attrazioni-al-coperto/" rel="bookmark" title="Un Christmas Village tutto nuovo con attrazioni al coperto">
								Un Christmas Village tutto nuovo con attrazioni al coperto							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.newtuscia.it/2018/11/06/un-christmas-village-attrazioni-al-coperto/" title="14:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-11-06T14:36:29+01:00">6 Novembre 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.newtuscia.it/author/serena-biancherini/"
					   title="Serena Biancherini"
					>
						Serena Biancherini					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.newtuscia.it/2018/01/08/viterbo-arrivederci-alla-macchina-fiore-del-cielo/" title="Viterbo, smontata la macchina Fiore del Cielo">
								<img width="390" height="205" src="https://www.newtuscia.it/wp-content/uploads/2018/01/IMG-20180108-WA0012-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.newtuscia.it/2018/01/08/viterbo-arrivederci-alla-macchina-fiore-del-cielo/" rel="bookmark" title="Viterbo, smontata la macchina Fiore del Cielo">
								Viterbo, smontata la macchina Fiore del Cielo							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.newtuscia.it/2018/01/08/viterbo-arrivederci-alla-macchina-fiore-del-cielo/" title="19:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-08T19:01:01+01:00">8 Gennaio 2018</time><time class="updated" datetime="2018-01-08T19:03:05+01:00">8 Gennaio 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.newtuscia.it/author/serena-biancherini/"
					   title="Serena Biancherini"
					>
						Serena Biancherini					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.newtuscia.it/2017/01/19/associazione-kyanos-rivedere-modalita-concessione-spazi-pubblici-al-christmas-village/" title="Associazione Kyanos: &#8220;Rivedere modalità di concessione spazi pubblici al Christmas Village&#8221;">
								<img width="390" height="205" src="https://www.newtuscia.it/wp-content/uploads/2016/11/caffeina-christmas-600x400-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.newtuscia.it/2017/01/19/associazione-kyanos-rivedere-modalita-concessione-spazi-pubblici-al-christmas-village/" rel="bookmark" title="Associazione Kyanos: &#8220;Rivedere modalità di concessione spazi pubblici al Christmas Village&#8221;">
								Associazione Kyanos: &#8220;Rivedere modalità di concessione spazi pubblici al Christmas Village&#8221;							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.newtuscia.it/2017/01/19/associazione-kyanos-rivedere-modalita-concessione-spazi-pubblici-al-christmas-village/" title="14:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-01-19T14:31:48+01:00">19 Gennaio 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.newtuscia.it/author/gaetano-alaimo/"
					   title="Gaetano Alaimo"
					>
						Gaetano Alaimo					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-36" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.cioccotuscia.it/"><img class="size-full wp-image-276198 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/09/banner-300x450-1.jpg" alt="" width="300" height="300" /></a>

<a href="https://www.parchilazio.it/"><img class="size-full wp-image-276198 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/07/300x250_07.gif" alt="" width="300" height="300" /></a>
<a href="https://termedeipapi.it/"><img class="size-full wp-image-276198 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/08/banner-terne-dei-papi.jpg" alt="" width="300" height="300" /></a>





</div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-35" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.newtuscia.it/2022/05/05/villa-del-mare-a-riva-dei-tarquini-un-paradiso-nella-tuscia/"><img class="size-full wp-image-258195 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/05/Progetto-senza-titolo-6.png" alt="" width="300" height="150" /></a>
</div></aside><aside id="custom_html-31" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/lucenuovasuifatti"><img class=" wp-image-251427 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/12/luce-nuova-sui-fatti.jpg" alt="" width="300" height="250" /></a></div></aside><aside id="custom_html-37" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.telelazionord.it"><img class="wp-image-276882 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/07/tln-1.jpg" alt="" width="300" height="425" /></a></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.newtuscia.it/category/viterbix/"><img class="size-full wp-image-245752 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-12-at-14.13.23.jpeg" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-25" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-24" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.toscana.newtuscia.it/"><img class="alignnone size-full wp-image-205212" src="http://www.newtuscia.it/wp-content/uploads/2020/01/mappa-toscana-newtuscia.png" alt="" width="449" height="509" /></a></div></aside><aside id="custom_html-23" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.umbria.newtuscia.it/"><img class="wp-image-237913 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/09/umbria-newtuscia-banner2.png" alt="" width="477" height="539" /></a></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img class=" wp-image-225046 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/06/lavora-con-noi-newtuscia.png" alt="" width="320" height="409" /></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.tusciafood.it/"><img class="size-full wp-image-257914 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/02/TF-NEWTUSCIA-300x150.gif" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-33" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.comune.bagnoregio.vt.it/"><img class="size-full wp-image-257156 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/02/300x120.jpg" alt="" width="300" height="120" /></a></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">
<a href="https://www.amazon.it/gp/goldbox/ref=as_li_ss_tl?ref_=nav_cs_gb&amp;linkCode=ll2&amp;tag=milleshop-21&amp;linkId=09c49aa602c22cbed5fa35f4065c3123"><img class="alignnone size-full wp-image-209910" src="http://www.newtuscia.it/wp-content/uploads/2020/02/super-sconti-amazon.png" alt="" width="1541" height="467" /></a>
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.cseagroup.it/index.html"><img class="size-full wp-image-183585 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2019/09/logoORIZ.png" alt="" width="235" height="102" /></a></div></aside><aside id="adrotate_widgets-12" class="widget adrotate_widgets clearfix"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >WEB TV</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.newtuscia.it/2022/09/03/tutto-il-trasporto-della-macchina-di-s-rosa-gloria-del-2016/" title="Tutto il Trasporto della Macchina di S.Rosa &#8220;Gloria&#8221; del 2016"><img width="390" height="205" src="https://www.newtuscia.it/wp-content/uploads/2021/09/accensione-gloria15-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Tutto il Trasporto della Macchina di S.Rosa &#8220;Gloria&#8221; del 2016" loading="lazy" title="Tutto il Trasporto della Macchina di S.Rosa &#8220;Gloria&#8221; del 2016" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.newtuscia.it/category/cronaca/" style="background:#932020" rel="category tag">cronaca</a>&nbsp;<a href="https://www.newtuscia.it/category/lazio/" style="background:#fbbc05" rel="category tag">LAZIO</a>&nbsp;<a href="https://www.newtuscia.it/category/ultime-notizie/"  rel="category tag">Ultime Notizie</a>&nbsp;<a href="https://www.newtuscia.it/category/web-tv/"  rel="category tag">Video</a>&nbsp;<a href="https://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.newtuscia.it/2022/09/03/tutto-il-trasporto-della-macchina-di-s-rosa-gloria-del-2016/" title="Tutto il Trasporto della Macchina di S.Rosa &#8220;Gloria&#8221; del 2016">
				Tutto il Trasporto della Macchina di S.Rosa &#8220;Gloria&#8221; del 2016			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.newtuscia.it/2022/09/03/tutto-il-trasporto-della-macchina-di-s-rosa-gloria-del-2016/" title="12:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-03T12:15:51+02:00">3 Settembre 2022</time><time class="updated" datetime="2022-09-03T12:15:52+02:00">3 Settembre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.newtuscia.it/author/gaetano-alaimo/"
				   title="Gaetano Alaimo"
				>
					Gaetano Alaimo				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="https://www.newtuscia.it/2022/09/03/tutto-il-trasporto-della-macchina-di-s-rosa-gloria-del-2016/" data-a2a-title="Tutto il Trasporto della Macchina di S.Rosa “Gloria” del 2016"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F03%2Ftutto-il-trasporto-della-macchina-di-s-rosa-gloria-del-2016%2F&amp;linkname=Tutto%20il%20Trasporto%20della%20Macchina%20di%20S.Rosa%20%E2%80%9CGloria%E2%80%9D%20del%202016" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F03%2Ftutto-il-trasporto-della-macchina-di-s-rosa-gloria-del-2016%2F&amp;linkname=Tutto%20il%20Trasporto%20della%20Macchina%20di%20S.Rosa%20%E2%80%9CGloria%E2%80%9D%20del%202016" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F03%2Ftutto-il-trasporto-della-macchina-di-s-rosa-gloria-del-2016%2F&amp;linkname=Tutto%20il%20Trasporto%20della%20Macchina%20di%20S.Rosa%20%E2%80%9CGloria%E2%80%9D%20del%202016" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F03%2Ftutto-il-trasporto-della-macchina-di-s-rosa-gloria-del-2016%2F&amp;linkname=Tutto%20il%20Trasporto%20della%20Macchina%20di%20S.Rosa%20%E2%80%9CGloria%E2%80%9D%20del%202016" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F03%2Ftutto-il-trasporto-della-macchina-di-s-rosa-gloria-del-2016%2F&amp;linkname=Tutto%20il%20Trasporto%20della%20Macchina%20di%20S.Rosa%20%E2%80%9CGloria%E2%80%9D%20del%202016" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>						</div>
									</div>

			</div>
			</div></aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><center><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="minicitta" data-cmi-title="Meteo VITERBO" data-cmi-city="2221" data-cmi-url="http://www.centrometeoitaliano.it/meteo/lazio/viterbo/" data-cmi-width="290" data-cmi-title-color="FFFFFF" data-cmi-background-color="232323"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --></center></div>
		</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets clearfix"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://m.youtube.com/user/teleradiorte/playlists" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2019/01/TELEORTE.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets clearfix"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside><aside id="colormag_125x125_advertisement_widget-30" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Video</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.youtube.com/channel/UC1FdrBFhkmqCg3BttFGRNFw" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Video-BackLight.png" width="125" height="125" alt="Video BackLight"></a></div>		</div>

		</aside><aside id="colormag_125x125_advertisement_widget-12" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Le nostre Rubriche</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.newtuscia.it/category/il-punto-di-svista/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2020/05/il-punto-di-vista.jpg" width="125" height="125" alt=""></a><a href="http://www.newtuscia.it/category/aut-aut-di-emanuela-ferruzzi/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2021/01/aut-aut-emanuela-ferruzzi.jpg" width="125" height="125" alt=""></a></div>		</div>

		</aside><aside id="colormag_125x125_advertisement_widget-15" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.newtuscia.it/category/il-ritorno-del-gatto-nero/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/ritorno-del-gatto-nero.png" width="125" height="125" alt=""></a></div>		</div>

		</aside><aside id="colormag_125x125_advertisement_widget-28" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"></div>		</div>

		</aside><aside id="colormag_125x125_advertisement_widget-14" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.newtuscia.it/category/rubrica-sulla-grafologia/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/05/graforubrica-NUOVO-LOGO.jpg" width="125" height="125" alt="Graforubrica"></a></div>		</div>

		</aside><aside id="adrotate_widgets-13" class="widget adrotate_widgets clearfix"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >Eventi</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.newtuscia.it/2022/09/09/orte-arriva-il-mercatino-enogastronomico-di-prodotti-locali/" title="Orte, arriva il mercatino enogastronomico di prodotti locali"><img width="390" height="205" src="https://www.newtuscia.it/wp-content/uploads/2022/09/Immagine-6-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Orte, arriva il mercatino enogastronomico di prodotti locali" loading="lazy" title="Orte, arriva il mercatino enogastronomico di prodotti locali" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="https://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="https://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.newtuscia.it/2022/09/09/orte-arriva-il-mercatino-enogastronomico-di-prodotti-locali/" title="Orte, arriva il mercatino enogastronomico di prodotti locali">
				Orte, arriva il mercatino enogastronomico di prodotti locali			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.newtuscia.it/2022/09/09/orte-arriva-il-mercatino-enogastronomico-di-prodotti-locali/" title="17:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-09T17:11:08+02:00">9 Settembre 2022</time><time class="updated" datetime="2022-09-09T17:11:10+02:00">9 Settembre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.newtuscia.it/author/serena-biancherini/"
				   title="Serena Biancherini"
				>
					Serena Biancherini				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>Simone Stefanini Conti NewTuscia &#8211; ORTE &#8211; Da venerdì 9 a domenica 11 settembre, presso il Chiostro del Palazzo Vescovile,</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="https://www.newtuscia.it/2022/09/09/orte-arriva-il-mercatino-enogastronomico-di-prodotti-locali/" data-a2a-title="Orte, arriva il mercatino enogastronomico di prodotti locali"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F09%2Forte-arriva-il-mercatino-enogastronomico-di-prodotti-locali%2F&amp;linkname=Orte%2C%20arriva%20il%20mercatino%20enogastronomico%20di%20prodotti%20locali" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F09%2Forte-arriva-il-mercatino-enogastronomico-di-prodotti-locali%2F&amp;linkname=Orte%2C%20arriva%20il%20mercatino%20enogastronomico%20di%20prodotti%20locali" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F09%2Forte-arriva-il-mercatino-enogastronomico-di-prodotti-locali%2F&amp;linkname=Orte%2C%20arriva%20il%20mercatino%20enogastronomico%20di%20prodotti%20locali" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F09%2Forte-arriva-il-mercatino-enogastronomico-di-prodotti-locali%2F&amp;linkname=Orte%2C%20arriva%20il%20mercatino%20enogastronomico%20di%20prodotti%20locali" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F09%2Forte-arriva-il-mercatino-enogastronomico-di-prodotti-locali%2F&amp;linkname=Orte%2C%20arriva%20il%20mercatino%20enogastronomico%20di%20prodotti%20locali" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.newtuscia.it/2022/09/09/bolsena-fish-chef-stellati-degustazioni-show-cooking-eventi-sul-lago-narrato-da-dante-e-petrarca/" title="Bolsena Fish: chef stellati, degustazioni, show cooking, eventi sul lago narrato da Dante e Petrarca"><img width="130" height="90" src="https://www.newtuscia.it/wp-content/uploads/2022/09/COMITISSA_071ANDREAFEDERICIPHOTO-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Bolsena Fish: chef stellati, degustazioni, show cooking, eventi sul lago narrato da Dante e Petrarca" loading="lazy" title="Bolsena Fish: chef stellati, degustazioni, show cooking, eventi sul lago narrato da Dante e Petrarca" srcset="https://www.newtuscia.it/wp-content/uploads/2022/09/COMITISSA_071ANDREAFEDERICIPHOTO-130x90.jpg 130w, https://www.newtuscia.it/wp-content/uploads/2022/09/COMITISSA_071ANDREAFEDERICIPHOTO-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="https://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="https://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.newtuscia.it/2022/09/09/bolsena-fish-chef-stellati-degustazioni-show-cooking-eventi-sul-lago-narrato-da-dante-e-petrarca/" title="Bolsena Fish: chef stellati, degustazioni, show cooking, eventi sul lago narrato da Dante e Petrarca">
				Bolsena Fish: chef stellati, degustazioni, show cooking, eventi sul lago narrato da Dante e Petrarca			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.newtuscia.it/2022/09/09/bolsena-fish-chef-stellati-degustazioni-show-cooking-eventi-sul-lago-narrato-da-dante-e-petrarca/" title="15:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-09T15:15:13+02:00">9 Settembre 2022</time><time class="updated" datetime="2022-09-09T15:15:14+02:00">9 Settembre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.newtuscia.it/author/serena-biancherini/"
				   title="Serena Biancherini"
				>
					Serena Biancherini				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.newtuscia.it/2022/09/09/ritorna-lappuntamento-con-cinematerme-alle-terme-dei-papi/" title="Ritorna l&#8217;appuntamento con Cinema&amp;Terme alle Terme dei Papi"><img width="130" height="90" src="https://www.newtuscia.it/wp-content/uploads/2022/09/terme-dei-papi-Cinema-e-Terme-2022-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&lt;strong&gt;Ritorna l&#8217;appuntamento con Cinema&amp;Terme alle Terme dei Papi&lt;/strong&gt;" loading="lazy" title="&lt;strong&gt;Ritorna l&#8217;appuntamento con Cinema&amp;Terme alle Terme dei Papi&lt;/strong&gt;" srcset="https://www.newtuscia.it/wp-content/uploads/2022/09/terme-dei-papi-Cinema-e-Terme-2022-130x90.jpg 130w, https://www.newtuscia.it/wp-content/uploads/2022/09/terme-dei-papi-Cinema-e-Terme-2022-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="https://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="https://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.newtuscia.it/2022/09/09/ritorna-lappuntamento-con-cinematerme-alle-terme-dei-papi/" title="Ritorna l&#8217;appuntamento con Cinema&amp;Terme alle Terme dei Papi">
				<strong>Ritorna l&#8217;appuntamento con Cinema&amp;Terme alle Terme dei Papi</strong>			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.newtuscia.it/2022/09/09/ritorna-lappuntamento-con-cinematerme-alle-terme-dei-papi/" title="15:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-09T15:03:57+02:00">9 Settembre 2022</time><time class="updated" datetime="2022-09-09T15:03:58+02:00">9 Settembre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.newtuscia.it/author/serena-biancherini/"
				   title="Serena Biancherini"
				>
					Serena Biancherini				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.newtuscia.it/2022/09/09/patto-damore-attenzione-alla-viabilita/" title="&#8220;Patto d&#8217;amore&#8221;, attenzione alla viabilità"><img width="130" height="90" src="https://www.newtuscia.it/wp-content/uploads/2022/09/patto_d_amore-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;Patto d&#8217;amore&#8221;, attenzione alla viabilità" loading="lazy" title="&#8220;Patto d&#8217;amore&#8221;, attenzione alla viabilità" srcset="https://www.newtuscia.it/wp-content/uploads/2022/09/patto_d_amore-1-130x90.jpg 130w, https://www.newtuscia.it/wp-content/uploads/2022/09/patto_d_amore-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="https://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="https://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.newtuscia.it/2022/09/09/patto-damore-attenzione-alla-viabilita/" title="&#8220;Patto d&#8217;amore&#8221;, attenzione alla viabilità">
				&#8220;Patto d&#8217;amore&#8221;, attenzione alla viabilità			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.newtuscia.it/2022/09/09/patto-damore-attenzione-alla-viabilita/" title="10:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-09T10:51:03+02:00">9 Settembre 2022</time><time class="updated" datetime="2022-09-09T10:51:04+02:00">9 Settembre 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.newtuscia.it/author/gaetano-alaimo/"
				   title="Gaetano Alaimo"
				>
					Gaetano Alaimo				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_125x125_advertisement_widget-5" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Partner Istituzionali</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.un-industria.it/Prj/Hom.asp" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/unindustria-182x87.jpg" width="125" height="125" alt="Unindustria Viterbo"></a><a href="http://www.viterbo.ance.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/logo-ance-182x87.jpg" width="125" height="125" alt="Ance Viterbo"></a><a href="http://www.confartigianato.vt.it/cvt/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/confartigianato-viterbo-182x87.jpg" width="125" height="125" alt="Logo Confartigianato Viterbo"></a><a href="http://www.comune.bagnoregio.vt.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/comune-di-bagnoregio-182x87.jpg" width="125" height="125" alt="Logo Comune di BagnoRegio"></a></div>		</div>

		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Ultime Notizie</span></h3>
		<ul>
											<li>
					<a href="https://www.newtuscia.it/2022/09/10/la-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi/" aria-current="page">La sindaca Frontini sul Christmas Village: &#8220;Diamo a tanti spazi la possibilità di avere eventi&#8221;</a>
											<span class="post-date">10 Settembre 2022</span>
									</li>
											<li>
					<a href="https://www.newtuscia.it/2022/09/09/fratelli-ditalia-presentazione-ufficiale-dei-candidati-a-civitavecchia/">Fratelli d&#8217;Italia presentazione ufficiale dei candidati a Civitavecchia</a>
											<span class="post-date">9 Settembre 2022</span>
									</li>
											<li>
					<a href="https://www.newtuscia.it/2022/09/09/assoturismo-cst-estate-di-ripartenza-1988-milioni-di-pernottamenti-155-su-2021/">Assoturismo-CST, estate di ripartenza, 198,8 milioni di pernottamenti, +15,5% su 2021</a>
											<span class="post-date">9 Settembre 2022</span>
									</li>
											<li>
					<a href="https://www.newtuscia.it/2022/09/09/ottava-di-s-egidio-intervista-al-rettore-dellente-ottava-medievale/">Ottava di S. Egidio: intervista al rettore dell’Ente Ottava Medievale</a>
											<span class="post-date">9 Settembre 2022</span>
									</li>
											<li>
					<a href="https://www.newtuscia.it/2022/09/09/orte-arriva-il-mercatino-enogastronomico-di-prodotti-locali/">Orte, arriva il mercatino enogastronomico di prodotti locali</a>
											<span class="post-date">9 Settembre 2022</span>
									</li>
											<li>
					<a href="https://www.newtuscia.it/2022/09/09/viterbo-prima-commissione-in-riunione-lunedi-12/">Viterbo. Prima commissione in riunione lunedì 12</a>
											<span class="post-date">9 Settembre 2022</span>
									</li>
					</ul>

		</aside><aside id="colormag_125x125_advertisement_widget-6" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Media Partner</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.baraondanews.it/lang/it" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/altravocenewsit-180x58.jpg" width="125" height="125" alt="media partner altravoce news"></a><a href="http://www.teleorte.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tele-radio-Orte-200X200.jpg" width="125" height="125" alt="Media partner Tele Radio Orte"></a><a href="http://www.campodefiori.biz/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/campo-de-fiori-180x58.jpg" width="125" height="125" alt="campo de fiori"></a><a href="http://www.mediaesipario.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/media-e-sipario-180x58.jpg" width="125" height="125" alt="media e sipario"></a></div>		</div>

		</aside><aside id="colormag_125x125_advertisement_widget-11" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.orvietosport.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/orvieto-sport-180x58.jpg" width="125" height="125" alt="Media partner Orvieto sport"></a><a href="http://www.tusciaeventi.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tuscia-eventi-180x66.jpg" width="125" height="125" alt="Media partner Tuscia Eventi"></a><a href="http://www.calciolaziale.com/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/calciolaziale_logo_201212231222559_dxk1q5o3pk89f4m1kkp7n3umg.jpg" width="125" height="125" alt=""></a><a href="https://www.facebook.com/direttasport.viterbo/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/diretta-sport-180x108.jpg" width="125" height="125" alt="media partner diretta sport"></a><a href="http://www.calciodellatuscia.it" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2017/11/logo-Cdt.jpg" width="125" height="125" alt=""></a></div>		</div>

		</aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.newtuscia.it/2016/12/15/civitacastellana-biz-sito-promuove-civita-suo-distretto/%20" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/12/logo-CIVITACASTELLANA-BIZ-1.png" width="300" height="250" alt="media partner civita castellana"></a></div>		</div>

		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="http://www.newstuscia.it/wp-content/uploads/2016/07/logo-newtuscia.png" width="200px">
<br>
<p style="text-align:justify; margin: 0 15px;">Giornale online nato nel luglio del 2008 dall'idea di creare un'alternativa puntando sull'integrazione dei sistemi di comunicazione (web, fotografia, tv, radio) e stringendo sinergie con partner importanti sul territorio.</p>
<p style="text-align:justify; margin: 10px 15px;">E' stato il primo giornale online della Tuscia a concepire la ritrasmissione via Web di emissioni televisive con una conduzione sinergica tra le testate giornalistiche coinvolte.</p>
<p style="text-align:justify; margin: 0 15px;">NewTuscia.it è stabilmente tra i primi portali online più letti della provincia di Viterbo e si è fatto ampiamente conoscere nei territori limitrofi, da Terni a Civitavecchia, da Roma a Perugia.</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget">Compila il form per essere sempre aggiornato:<br><br>
<form action="http://a4x8d.s18.it/frontend/subscribe.aspx">
 
<input type="hidden" name="group" value="199" >
<div >
<label for="1" >Email*</label>
<input type="email" name="email" id="email" placeholder="" style="" required="required">
<p ></p>
</div>
<div>
<label for="2" >Nominativo</label>
<input type="text" rel="1" name="campo1" id="campo1" placeholder="" maxlength="200">
<p ></p>
</div>
<div>
<button type="submit" name="submit" value="true" >
Invia
</button>
</div>
<input type="hidden" name="list" value="8">
</form>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><strong>LA REDAZIONE</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br><li>
Direttore - <a href="http://www.newtuscia.it/author/gaetano-alaimo/" target="_blank" rel="nofollow noopener">Gaetano Alaimo</a> - <a href="tel:+393409409572">3409409572</a></li>

<li>Vice Direttore - Stefano Stefanini</li>
 
<li>Redattore Capo - Serena Biancherini</li>
 
<li>Responsabile Sport - <a href="http://www.newtuscia.it/author/maurizio-fiorani/" target="_blank" rel="nofollow noopener">Maurizio Fiorani</a> </li>

<li>Fotografo - Marino Cantales</li>


<br><br>
<strong>FAI PUBBLICITA' SU NEWTUSCIA</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br>
<strong>REALIZZATO DA</strong>
<br><a href="http://www.pubblicomweb.it/" target="_blank" rel="noopener">Pubblicom Web Agency</a><br>

</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="block-2" class="widget widget_block clearfix"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=gaetanoalaimo"></script>
<noscript>
<a href="https://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=gaetanoalaimo" alt="Statistiche web" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat --></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://www.newtuscia.it/" title="Newtuscia Italia" ><span>Newtuscia Italia</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F10%2Fla-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi%2F&amp;linkname=La%20sindaca%20Frontini%20sul%20Christmas%20Village%3A%20%26quot%3BDiamo%20a%20tanti%20spazi%20la%20possibilit%C3%A0%20di%20avere%20eventi%26quot%3B%20%7C%20Newtuscia%20Italia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F10%2Fla-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi%2F&amp;linkname=La%20sindaca%20Frontini%20sul%20Christmas%20Village%3A%20%26quot%3BDiamo%20a%20tanti%20spazi%20la%20possibilit%C3%A0%20di%20avere%20eventi%26quot%3B%20%7C%20Newtuscia%20Italia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F10%2Fla-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi%2F&amp;linkname=La%20sindaca%20Frontini%20sul%20Christmas%20Village%3A%20%26quot%3BDiamo%20a%20tanti%20spazi%20la%20possibilit%C3%A0%20di%20avere%20eventi%26quot%3B%20%7C%20Newtuscia%20Italia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F10%2Fla-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi%2F&amp;linkname=La%20sindaca%20Frontini%20sul%20Christmas%20Village%3A%20%26quot%3BDiamo%20a%20tanti%20spazi%20la%20possibilit%C3%A0%20di%20avere%20eventi%26quot%3B%20%7C%20Newtuscia%20Italia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F09%2F10%2Fla-sindaca-frontini-sul-christmas-village-diamo-a-tanti-spazi-la-possibilita-di-avere-eventi%2F&amp;linkname=La%20sindaca%20Frontini%20sul%20Christmas%20Village%3A%20%26quot%3BDiamo%20a%20tanti%20spazi%20la%20possibilit%C3%A0%20di%20avere%20eventi%26quot%3B%20%7C%20Newtuscia%20Italia" title="Email" rel="nofollow noopener" target="_blank"></a></div>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3293451; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script src="https://cdn.purpleads.io/agent.js?publisherId=eacc45306b2af3c47e84099d8825e0d1:75cfaf3f42cd71fe9d997d579e683bb4046bc5405ceca07ba83a289deb07d20e2e3bf79f5bff2a1ea3cd004677c8e38c53f638e1906ab449ad96d9bd7847a16e" data-pa-tag async></script><script type='text/javascript' src='https://www.newtuscia.it/wp-content/plugins/landing-pages//shared//shortcodes/js/spin.min.js' id='spin.min-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/plugins/aawp/assets/dist/js/main.js?ver=3.15.2' id='aawp-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 9000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    var ratio = jQuery(this).attr('data-ratio');
                    if (typeof ratio == 'undefined') {
                        ratio = 16 / 9;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / ratio + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / ratio + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    setTimeout(function () {
                        jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
                            var iframe = jQuery("<iframe></iframe>");
                            jQuery.each(this.attributes, function () {
                                if (this.name == 'data-iframe' || this.name == 'data-')
                                    return;
                                iframe.attr(this.name.replace(/^data-/, ''), this.value);
                            });
                            jQuery(iframe).insertAfter(jQuery(this));
                            jQuery(this).remove();
                        });
                                        AI_responsive_widget();
                    }, 50);
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
</body>
</html>
