<!DOCTYPE html>
<html lang="it-IT">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Semifinale playoff per la Stella Azzurra Viterbo | Newtuscia Italia</title>
	<link rel="canonical" href="https://www.newtuscia.it/2022/05/29/semifinale-playoff-per-la-stella-azzurra-viterbo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Semifinale playoff per la Stella Azzurra Viterbo | Newtuscia Italia" />
	<meta property="og:description" content="NewTuscia &#8211; VITERBO &#8211; L’Ortoetruria-WeCOM affronta stasera in gara 1 di semifinale una delle squadre maggiormente accreditate alla promozione in" />
	<meta property="og:url" content="https://www.newtuscia.it/2022/05/29/semifinale-playoff-per-la-stella-azzurra-viterbo/" />
	<meta property="og:site_name" content="Newtuscia Italia" />
	<meta property="article:author" content="https://www.facebook.com/profile.php?id=100069616522484" />
	<meta property="article:published_time" content="2022-05-29T11:10:17+00:00" />
	<meta property="article:modified_time" content="2022-05-29T11:10:18+00:00" />
	<meta property="og:image" content="https://www.newtuscia.it/wp-content/uploads/2021/09/Coach_Umberto_Fanciullo.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="519" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Gaetano Alaimo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newtuscia.it/#website","url":"https://www.newtuscia.it/","name":"Newtuscia Italia","description":"Luce nuova sui fatti!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.newtuscia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.newtuscia.it/2022/05/29/semifinale-playoff-per-la-stella-azzurra-viterbo/#primaryimage","inLanguage":"it-IT","url":"https://www.newtuscia.it/wp-content/uploads/2021/09/Coach_Umberto_Fanciullo.jpg","contentUrl":"https://www.newtuscia.it/wp-content/uploads/2021/09/Coach_Umberto_Fanciullo.jpg","width":650,"height":519},{"@type":"WebPage","@id":"https://www.newtuscia.it/2022/05/29/semifinale-playoff-per-la-stella-azzurra-viterbo/#webpage","url":"https://www.newtuscia.it/2022/05/29/semifinale-playoff-per-la-stella-azzurra-viterbo/","name":"Semifinale playoff per la Stella Azzurra Viterbo | Newtuscia Italia","isPartOf":{"@id":"https://www.newtuscia.it/#website"},"primaryImageOfPage":{"@id":"https://www.newtuscia.it/2022/05/29/semifinale-playoff-per-la-stella-azzurra-viterbo/#primaryimage"},"datePublished":"2022-05-29T11:10:17+00:00","dateModified":"2022-05-29T11:10:18+00:00","author":{"@id":"https://www.newtuscia.it/#/schema/person/a72c8ab56a589c9438ea49916fa04ee2"},"breadcrumb":{"@id":"https://www.newtuscia.it/2022/05/29/semifinale-playoff-per-la-stella-azzurra-viterbo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.newtuscia.it/2022/05/29/semifinale-playoff-per-la-stella-azzurra-viterbo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.newtuscia.it/2022/05/29/semifinale-playoff-per-la-stella-azzurra-viterbo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.newtuscia.it/"},{"@type":"ListItem","position":2,"name":"Semifinale playoff per la Stella Azzurra Viterbo"}]},{"@type":"Person","@id":"https://www.newtuscia.it/#/schema/person/a72c8ab56a589c9438ea49916fa04ee2","name":"Gaetano Alaimo","image":{"@type":"ImageObject","@id":"https://www.newtuscia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/cbcefb00e9181db8e1ed0810d8da591f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cbcefb00e9181db8e1ed0810d8da591f?s=96&d=mm&r=g","caption":"Gaetano Alaimo"},"description":"Giornalista iscritto all'Albo dal 2002. Ha collaborato al Messaggero di Viterbo per 4 anni. Ha diretto prima Ontuscia.it e dal 2008 dirige NewTuscia.it. A Tele Lazio Nord conduce \"Luce Nuova sui fatti\", trasmissione settimanale di approfondimento tematico in onda il giovedì alle 21","sameAs":["http://WWW.NEWTUSCIA.IT","https://www.facebook.com/profile.php?id=100069616522484"],"url":"https://www.newtuscia.it/author/gaetano-alaimo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newtuscia Italia &raquo; Feed" href="https://www.newtuscia.it/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newtuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.newtuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='clone-posts-css'  href='https://www.newtuscia.it/wp-content/plugins/clone-posts/public/css/clone-posts-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://www.newtuscia.it/wp-content/plugins/landing-pages//shared/shortcodes/css/frontend-render.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.newtuscia.it/wp-content/themes/colormag/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.newtuscia.it/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='https://www.newtuscia.it/wp-content/plugins/aawp/assets/dist/css/main.css?ver=3.15.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.newtuscia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".81cf93cdc6d9727e2850c339107bd564").click(function() {
		jQuery.post(
			"https://www.newtuscia.it/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "64ae6f1115",
			}, function(response) { }
		);
	});
});
</script>
<script type='text/javascript' async src='https://www.newtuscia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/plugins/clone-posts/public/js/clone-posts-public.js?ver=2.0.1' id='clone-posts-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.2' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='inbound-analytics-js-extra'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"315153","post_type":"post","variation_id":"0","ip_address":"35.173.238.138","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php","track_time":"2022\/05\/29 23:45:09","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"6cadf320d1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/plugins/landing-pages//shared/assets/js/frontend/analytics/inboundAnalytics.min.js' id='inbound-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.newtuscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newtuscia.it/wp-json/wp/v2/posts/315153" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newtuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newtuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.newtuscia.it/?p=315153' />
<link rel="alternate" type="application/json+oembed" href="https://www.newtuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fsemifinale-playoff-per-la-stella-azzurra-viterbo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newtuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fsemifinale-playoff-per-la-stella-azzurra-viterbo%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-3 { margin:20px 0px 0px 0px;width:100%; max-width:200px; height:100%; max-height:165px; float:left; clear:left; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 { min-width:0px; max-width:250px; }
	.b-6 { margin:5px 0px 0px 0px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

						<script data-cfasync="false">
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-47701191-1', 'auto');
						ga('send', 'pageview');

						</script>
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9409217068264779"
     data-ad-slot="8030449321"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div><script src="https://cdn.purpleads.io/agent.js?publisherId=eacc45306b2af3c47e84099d8825e0d1:75cfaf3f42cd71fe9d997d579e683bb4046bc5405ceca07ba83a289deb07d20e2e3bf79f5bff2a1ea3cd004677c8e38c53f638e1906ab449ad96d9bd7847a16e" data-pa-tag async></script></div><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><link rel="icon" href="https://www.newtuscia.it/wp-content/uploads/2022/01/cropped-cropped-cropped-Favicon-Newtuscia-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.newtuscia.it/wp-content/uploads/2022/01/cropped-cropped-cropped-Favicon-Newtuscia-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.newtuscia.it/wp-content/uploads/2022/01/cropped-cropped-cropped-Favicon-Newtuscia-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.newtuscia.it/wp-content/uploads/2022/01/cropped-cropped-cropped-Favicon-Newtuscia-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-315153 single-format-standard wp-embed-responsive aawp-custom right-sidebar wide">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			domenica, Maggio 29, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.newtuscia.it/2022/05/29/mons-fortunato-frezza-nominato-cardinale-il-saluto-della-diocesi-di-viterbo/" title="Mons. Fortunato Frezza nominato Cardinale: il saluto della Diocesi di Viterbo">
							Mons. Fortunato Frezza nominato Cardinale: il saluto della Diocesi di Viterbo						</a>
					</li>
									<li>
						<a href="https://www.newtuscia.it/2022/05/29/la-nomina-a-cardinale-di-monsignor-frezza-i-complimenti-di-luisa-ciambella/" title="La nomina a Cardinale di Monsignor Frezza: i complimenti di Luisa Ciambella">
							La nomina a Cardinale di Monsignor Frezza: i complimenti di Luisa Ciambella						</a>
					</li>
									<li>
						<a href="https://www.newtuscia.it/2022/05/29/procaccini-torna-a-viterbo-per-parlare-di-ambiente/" title="Procaccini torna a Viterbo per parlare di ambiente">
							Procaccini torna a Viterbo per parlare di ambiente						</a>
					</li>
									<li>
						<a href="https://www.newtuscia.it/2022/05/29/colpo-fatale-al-poligono-per-alireza-hafez-taghva-ancora-ignote-le-reali-dinamiche-dei-fatti/" title="Colpo fatale al poligono per Alireza Hafez Taghva: ancora ignote le reali dinamiche dei fatti">
							Colpo fatale al poligono per Alireza Hafez Taghva: ancora ignote le reali dinamiche dei fatti						</a>
					</li>
									<li>
						<a href="https://www.newtuscia.it/2022/05/29/finass-assicurazioni-atletica-viterbo-in-pista-con-la-polisportiva-montalto/" title="Finass Assicurazioni Atletica Viterbo in pista con la Polisportiva Montalto">
							Finass Assicurazioni Atletica Viterbo in pista con la Polisportiva Montalto						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
													</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.newtuscia.it/" title="Newtuscia Italia" rel="home">Newtuscia Italia</a>
							</h3>
						
													<p id="site-description">
								Luce nuova sui fatti!							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget">
</div>
		</aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets clearfix"><div class="g g-1"><div class="g-dyn a-109 c-1"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTA5LDEsMSw2MA==" href="http://www.menichelli1912.it" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2021/06/Banner-TusciaUp.jpg"  /></a></span></div><div class="g-dyn a-108 c-2"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTA4LDEsMSw2MA==" href="http://www.confartigianato.vt.it/cvt/" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/09/Confartigianato-Viterbo-728x90.jpg"  /></a></span></div></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.newtuscia.it/"
						   title="Newtuscia Italia"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.newtuscia.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-199754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199754"><a href="https://www.newtuscia.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-199755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199755"><a href="https://www.newtuscia.it/category/politica/">POLITICA</a></li>
<li id="menu-item-199756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199756"><a href="https://www.newtuscia.it/category/economia/">ECONOMIA</a></li>
<li id="menu-item-199757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199757"><a href="https://www.newtuscia.it/category/agricoltura/">AGRICOLTURA</a></li>
<li id="menu-item-199758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199758"><a href="https://www.newtuscia.it/category/sanita/">SANITA&#8217;</a></li>
<li id="menu-item-199759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199759"><a href="https://www.newtuscia.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-199760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199760"><a href="https://www.newtuscia.it/category/sport/">SPORT</a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199761"><a href="https://www.newtuscia.it/category/ambiente/">AMBIENTE</a></li>
<li id="menu-item-199763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199763"><a href="https://www.newtuscia.it/category/lazio/">LAZIO</a></li>
<li id="menu-item-205214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205214"><a href="http://www.toscana.newtuscia.it/">TOSCANA</a></li>
<li id="menu-item-237933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237933"><a href="http://www.umbria.newtuscia.it/">UMBRIA</a></li>
<li id="menu-item-240030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240030"><a href="https://www.newtuscia.it/category/italia/">ITALIA</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-315153" class="post-315153 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-viterbo-e-provincia tag-semifinale-playoff tag-stella-azzurra-viterbo">
	
				<div class="featured-image">
				<img width="650" height="445" src="https://www.newtuscia.it/wp-content/uploads/2021/09/Coach_Umberto_Fanciullo-650x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.newtuscia.it/wp-content/uploads/2021/09/Coach_Umberto_Fanciullo-650x445.jpg 650w, https://www.newtuscia.it/wp-content/uploads/2021/09/Coach_Umberto_Fanciullo-130x90.jpg 130w" sizes="(max-width: 650px) 100vw, 650px" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.newtuscia.it/category/sport/" style="background:#dd9933" rel="category tag">sport</a>&nbsp;<a href="https://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Semifinale playoff per la Stella Azzurra Viterbo			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.newtuscia.it/2022/05/29/semifinale-playoff-per-la-stella-azzurra-viterbo/" title="13:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-29T13:10:17+02:00">29 Maggio 2022</time><time class="updated" datetime="2022-05-29T13:10:18+02:00">29 Maggio 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.newtuscia.it/author/gaetano-alaimo/"
					   title="Gaetano Alaimo"
					>
						Gaetano Alaimo					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.newtuscia.it/tag/semifinale-playoff/" rel="tag">semifinale playoff</a>, <a href="https://www.newtuscia.it/tag/stella-azzurra-viterbo/" rel="tag">stella azzurra viterbo</a></span></div>
		<div class="entry-content clearfix">
			<div class="81cf93cdc6d9727e2850c339107bd564" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9409217068264779"
     data-ad-slot="8030449321"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<p>NewTuscia &#8211; VITERBO &#8211; L’Ortoetruria-WeCOM affronta stasera in gara 1 di semifinale una delle squadre maggiormente accreditate alla promozione in serie B. Il San Nilo Grottaferrata è infatti compagine di notevole spess</p><div class="81cf93cdc6d9727e2850c339107bd564" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script src="https://cdn.purpleads.io/load.js?publisherId=e81d88c2fb1f126af86e88fbbd6c6f34:dd09e97908b5f300ab0ab391bc28efc61d6709b543000b7ee6ce82a5378c335266eff8bcc2c7ff1f1d563260150e228eece65c2e2563f0939809b7edc9e33475" id="purpleads-client"></script>
</div>




<div class="wp-block-image"><figure class="alignright is-resized"><img loading="lazy" src="https://www.newtuscia.it/wp-content/uploads/2021/09/Coach_Umberto_Fanciullo.jpg" alt="Questa immagine ha l'attributo alt vuoto; il nome del file è Coach_Umberto_Fanciullo.jpg" width="529" height="422"/></figure></div>



<p>ore, composta da un roster tra i migliori e più completi del torneo, che vanta al proprio interno<br>giocatori di valore, esperienza e categoria superiore. Le due precedenti sfide disputate all’interno della regular season hanno visto la vittoria della Stella Azzurra Viterbo, ma solo dopo 40 minuti giocati alla pari dalle due contendenti.<br><br>“Sarà una gara estremamente complessa &#8211; dice coach Fanciullo &#8211; perché i nostri avversari hanno giocatori forti in ogni reparto e possono contare su un roster molto lungo. Ci conosciamo bene non solo per esserci già incontrati, ma perché da anni Grottaferrata gioca un basket fatto di tecnica ed agonismo, concedendo poco in attacco e sapendo far circolare bene la palla. Immagino che per le caratteristiche di entrambe le squadre in campo la partita avrà ritmi elevati e certamente molta qualità, perché sul parquet ci saranno da entrambi i lati tanti protagonisti di talento. Proprio per questo sarà fondamentale ridurre al minimo errori e distrazioni, interpretare la gara bene fin da subito, concedere meno occasioni possibili a chi saprebbe sfruttarle a proprio vantaggio.<br><br>Nell’ultima partita interna siamo stati bravi a dettare tempi di gioco ed a dare prova di personalità, ma oggi l’asticella andrà alzata ancora di più perché ciascuno dovrà disputare un incontro dando il massimo di quello che ha. I ragazzi lo sanno e sono certo che sapranno dimostrare ancora una<br>volta il loro valore”.<br><br>Convocati: Price, Cittadini, Rogani, Navarra, Cecchini, Taurchini, Pebole, Meroi, Rovere, Rubinetti, Piazzolla e Casanova. Palla a due alle ore 18,00 sotto la direzione di Zambotto di Cantalice e Dinoi di Roma.<br><br>Ingresso gratuito.</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<div class="81cf93cdc6d9727e2850c339107bd564" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div><script src="https://cdn.purpleads.io/agent.js?publisherId=eacc45306b2af3c47e84099d8825e0d1:75cfaf3f42cd71fe9d997d579e683bb4046bc5405ceca07ba83a289deb07d20e2e3bf79f5bff2a1ea3cd004677c8e38c53f638e1906ab449ad96d9bd7847a16e" data-pa-tag async></script></div>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="https://www.newtuscia.it/2022/05/29/semifinale-playoff-per-la-stella-azzurra-viterbo/" data-a2a-title="Semifinale playoff per la Stella Azzurra Viterbo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fsemifinale-playoff-per-la-stella-azzurra-viterbo%2F&amp;linkname=Semifinale%20playoff%20per%20la%20Stella%20Azzurra%20Viterbo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fsemifinale-playoff-per-la-stella-azzurra-viterbo%2F&amp;linkname=Semifinale%20playoff%20per%20la%20Stella%20Azzurra%20Viterbo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fsemifinale-playoff-per-la-stella-azzurra-viterbo%2F&amp;linkname=Semifinale%20playoff%20per%20la%20Stella%20Azzurra%20Viterbo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fsemifinale-playoff-per-la-stella-azzurra-viterbo%2F&amp;linkname=Semifinale%20playoff%20per%20la%20Stella%20Azzurra%20Viterbo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fsemifinale-playoff-per-la-stella-azzurra-viterbo%2F&amp;linkname=Semifinale%20playoff%20per%20la%20Stella%20Azzurra%20Viterbo" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.newtuscia.it/2022/05/29/la-morale-sinistra-il-vero-volto-dellantifascismo-2/" rel="prev"><span class="meta-nav">&larr;</span> &#8220;La morale sinistra. Il vero volto dell&#8217;antifascismo&#8221;</a></li>
			<li class="next"><a href="https://www.newtuscia.it/2022/05/29/faperdue-non-molla-la-protesta-al-semaforo-allacquabianca/" rel="next">Faperdue non molla la protesta al semaforo all&#8217;Acquabianca <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/cbcefb00e9181db8e1ed0810d8da591f?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cbcefb00e9181db8e1ed0810d8da591f?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
				<h4 class="author-name">Gaetano Alaimo</h4>
				<p class="author-description">Giornalista iscritto all'Albo dal 2002. Ha collaborato al Messaggero di Viterbo per 4 anni. Ha diretto prima Ontuscia.it e dal 2008 dirige NewTuscia.it. A Tele Lazio Nord conduce "Luce Nuova sui fatti", trasmissione settimanale di approfondimento tematico in onda il giovedì alle 21</p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.newtuscia.it/2022/05/27/semifinale-playoff-per-la-serie-b-la-stella-azzurra-chiama-a-raccolta-i-tifosi/" title="Semifinale playoff per la serie B: la Stella Azzurra chiama a raccolta i tifosi">
								<img width="390" height="205" src="https://www.newtuscia.it/wp-content/uploads/2022/03/StellaAzzurraVT_vs_AlfaOmega-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.newtuscia.it/2022/05/27/semifinale-playoff-per-la-serie-b-la-stella-azzurra-chiama-a-raccolta-i-tifosi/" rel="bookmark" title="Semifinale playoff per la serie B: la Stella Azzurra chiama a raccolta i tifosi">
								Semifinale playoff per la serie B: la Stella Azzurra chiama a raccolta i tifosi							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.newtuscia.it/2022/05/27/semifinale-playoff-per-la-serie-b-la-stella-azzurra-chiama-a-raccolta-i-tifosi/" title="10:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-27T10:46:13+02:00">27 Maggio 2022</time><time class="updated" datetime="2022-05-27T10:46:14+02:00">27 Maggio 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.newtuscia.it/author/gaetano-alaimo/"
					   title="Gaetano Alaimo"
					>
						Gaetano Alaimo					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.newtuscia.it/2016/08/09/sandro-paolo-listwon-alla-stella-azzurra-viterbo/" title="Sandro Paolo Listwon alla Stella Azzurra Viterbo">
								<img width="359" height="205" src="https://www.newtuscia.it/wp-content/uploads/2016/08/Sandro-Paolo-Listwon-STELLA-AZZURRA-359x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.newtuscia.it/2016/08/09/sandro-paolo-listwon-alla-stella-azzurra-viterbo/" rel="bookmark" title="Sandro Paolo Listwon alla Stella Azzurra Viterbo">
								Sandro Paolo Listwon alla Stella Azzurra Viterbo							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.newtuscia.it/2016/08/09/sandro-paolo-listwon-alla-stella-azzurra-viterbo/" title="11:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-08-09T11:31:05+02:00">9 Agosto 2016</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.newtuscia.it/author/gaetano-alaimo/"
					   title="Gaetano Alaimo"
					>
						Gaetano Alaimo					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.newtuscia.it/2019/11/18/stella-azzurra-viterbo-ottava-vittoria-consecutiva-con-pass-roma/" title="Stella Azzurra Viterbo, ottava vittoria consecutiva con Pass Roma">
								<img width="390" height="205" src="https://www.newtuscia.it/wp-content/uploads/2019/11/StellaVSPassRoma-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.newtuscia.it/2019/11/18/stella-azzurra-viterbo-ottava-vittoria-consecutiva-con-pass-roma/" rel="bookmark" title="Stella Azzurra Viterbo, ottava vittoria consecutiva con Pass Roma">
								Stella Azzurra Viterbo, ottava vittoria consecutiva con Pass Roma							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.newtuscia.it/2019/11/18/stella-azzurra-viterbo-ottava-vittoria-consecutiva-con-pass-roma/" title="8:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-11-18T08:37:08+01:00">18 Novembre 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.newtuscia.it/author/gaetano-alaimo/"
					   title="Gaetano Alaimo"
					>
						Gaetano Alaimo					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-36" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://termedeipapi.it/"><img class="size-full wp-image-276198 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/08/banner-terne-dei-papi.jpg" alt="" width="300" height="300" /></a>

<a href="https://luisaciambella.it/ "><img class="size-full wp-image-276198 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-14.48.47.jpeg" alt="" width="300" height="150" /></a>


<a href=" https://www.fdi-viterbo.it/amministrative-2022/"> <img src="https://www.newtuscia.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-18-at-12.28.30.jpeg" alt="" width="1120" height="1650"  /></a></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/associazionefondazione"> <img src="https://www.newtuscia.it/wp-content/uploads/2022/05/elezioni.gif" alt="" width="1120" height="1650"  /></a>

<a href="https://www.newtuscia.it/elezioni-amministrative-montalto-di-castro/"> <img src="https://www.newtuscia.it/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-12.51.11-1.jpeg" alt="" width="1120" height="1650"  /></a></div></aside><aside id="custom_html-35" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.newtuscia.it/2022/05/05/villa-del-mare-a-riva-dei-tarquini-un-paradiso-nella-tuscia/"><img class="size-full wp-image-258195 aligncenter" src="https://www.newtuscia.it/wp-content/uploads/2022/05/Progetto-senza-titolo-6.png" alt="" width="300" height="150" /></a>

<a href="https://www.acusticabruno.it/provalo-ora-new-tuscia/"><img class="size-full wp-image-258195 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/02/acustica-bruno-jpeg.jpg" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-31" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/lucenuovasuifatti"><img class=" wp-image-251427 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/12/luce-nuova-sui-fatti.jpg" alt="" width="300" height="250" /></a></div></aside><aside id="custom_html-37" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.telelazionord.it"><img class="wp-image-276882 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/07/tln-1.jpg" alt="" width="300" height="425" /></a></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.tirrenopower.com/Storia/energia-delle-competenze/"><img class="size-full wp-image-245752 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/11/tp_energia-competenze_banner_300x150_2.gif" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-25" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.orsolini.it/"><img class="size-full wp-image-240700 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/10/oroslini-300x150-privati.jpg" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-24" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.orsolini.it"><img class="wp-image-238976 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/09/Orsolini-logo-140-official-firma-senza-orsi.png" alt="" width="224" height="300" /></a></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.hotelsalusterme.it/voucher-regalo/"><img class="wp-image-207854 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/03/salus-terme-300x150.jpg" alt="" width="350" height="150" /></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.bccroma.it/annuario/sportelli.asp?abi=8327&amp;provincia=344&amp;i_menuID=44300"><img class="wp-image-212176 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/03/bcc-roma-logo.png" alt="" width="300" height="250" /></a></div></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img class="wp-image-251237 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/12/annunci-newtuscia-1.png" alt="" width="300" height="250" /></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h5 style="text-align: center;"><span style="color: #2289ab;"><a style="color: #2289ab;" href="http://www.newtuscia.it/category/tutto-in-300-secondi/">TUTTO IN 300 SECONDI</a>
</span><span style="color: #2289ab;"><a style="color: #2289ab;" href="http://www.newtuscia.it/category/tutto-in-300-secondi/">a cura di Gaetano Alaimo</a></span><span style="color: #2289ab;"><a style="color: #2289ab;" href="http://www.newtuscia.it/category/tutto-in-300-secondi/"><img class=" wp-image-218879 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/04/300-secondi.jpg" alt="" width="279" height="168" /></a>
</span></h5></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.newtuscia.it/category/benvenuti-a-viterbo/"><img class="size-full wp-image-234527 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/08/benvenuti-a-viterbo.png" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.toscana.newtuscia.it/"><img class="alignnone size-full wp-image-205212" src="http://www.newtuscia.it/wp-content/uploads/2020/01/mappa-toscana-newtuscia.png" alt="" width="449" height="509" /></a></div></aside><aside id="custom_html-23" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.umbria.newtuscia.it/"><img class="wp-image-237913 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/09/umbria-newtuscia-banner2.png" alt="" width="477" height="539" /></a></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img class=" wp-image-225046 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/06/lavora-con-noi-newtuscia.png" alt="" width="320" height="409" /></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.tusciafood.it/"><img class="size-full wp-image-257914 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/02/TF-NEWTUSCIA-300x150.gif" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-33" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.comune.bagnoregio.vt.it/"><img class="size-full wp-image-257156 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/02/300x120.jpg" alt="" width="300" height="120" /></a></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://viterbo.usb.it"><img class="wp-image-206712 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/02/LOGO-CAF-USB.jpg" alt="" width="290" height="240" /></a></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">
<a href="https://www.amazon.it/gp/goldbox/ref=as_li_ss_tl?ref_=nav_cs_gb&amp;linkCode=ll2&amp;tag=milleshop-21&amp;linkId=09c49aa602c22cbed5fa35f4065c3123"><img class="alignnone size-full wp-image-209910" src="http://www.newtuscia.it/wp-content/uploads/2020/02/super-sconti-amazon.png" alt="" width="1541" height="467" /></a>
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.cseagroup.it/index.html"><img class="size-full wp-image-183585 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2019/09/logoORIZ.png" alt="" width="235" height="102" /></a></div></aside><aside id="custom_html-34" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.telelazionord.it/"><img class="size-full wp-image-258119 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/02/TLN-jpeg.jpg" alt="" width="300" height="250" /></a></div></aside><aside id="adrotate_widgets-12" class="widget adrotate_widgets clearfix"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >WEB TV</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.newtuscia.it/2022/05/06/allarme-confartigianato-nel-sommerso-32-milioni-di-irregolari/" title="Allarme Confartigianato: nel sommerso 3,2 milioni di irregolari"><img width="390" height="205" src="https://www.newtuscia.it/wp-content/uploads/2022/05/Manifesto_Campagna-abusivismo-70x100_page-0001-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Allarme Confartigianato: nel sommerso 3,2 milioni di irregolari" loading="lazy" title="Allarme Confartigianato: nel sommerso 3,2 milioni di irregolari" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.newtuscia.it/category/economia/" style="background:#1e54bf" rel="category tag">economia</a>&nbsp;<a href="https://www.newtuscia.it/category/italia/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://www.newtuscia.it/category/lazio/" style="background:#fbbc05" rel="category tag">LAZIO</a>&nbsp;<a href="https://www.newtuscia.it/category/web-tv/"  rel="category tag">Video</a>&nbsp;<a href="https://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.newtuscia.it/2022/05/06/allarme-confartigianato-nel-sommerso-32-milioni-di-irregolari/" title="Allarme Confartigianato: nel sommerso 3,2 milioni di irregolari">
				Allarme Confartigianato: nel sommerso 3,2 milioni di irregolari			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.newtuscia.it/2022/05/06/allarme-confartigianato-nel-sommerso-32-milioni-di-irregolari/" title="10:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-06T10:35:44+02:00">6 Maggio 2022</time><time class="updated" datetime="2022-05-06T10:35:45+02:00">6 Maggio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.newtuscia.it/author/gaetano-alaimo/"
				   title="Gaetano Alaimo"
				>
					Gaetano Alaimo				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>NewTuscia &#8211; VITERBO &#8211; 3,2 milioni di pericolosi “fantasmi” si aggirano per l’Italia: sono i lavoratori irregolari e gli operatori</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="https://www.newtuscia.it/2022/05/06/allarme-confartigianato-nel-sommerso-32-milioni-di-irregolari/" data-a2a-title="Allarme Confartigianato: nel sommerso 3,2 milioni di irregolari"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F06%2Fallarme-confartigianato-nel-sommerso-32-milioni-di-irregolari%2F&amp;linkname=Allarme%20Confartigianato%3A%20nel%20sommerso%203%2C2%20milioni%20di%20irregolari" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F06%2Fallarme-confartigianato-nel-sommerso-32-milioni-di-irregolari%2F&amp;linkname=Allarme%20Confartigianato%3A%20nel%20sommerso%203%2C2%20milioni%20di%20irregolari" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F06%2Fallarme-confartigianato-nel-sommerso-32-milioni-di-irregolari%2F&amp;linkname=Allarme%20Confartigianato%3A%20nel%20sommerso%203%2C2%20milioni%20di%20irregolari" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F06%2Fallarme-confartigianato-nel-sommerso-32-milioni-di-irregolari%2F&amp;linkname=Allarme%20Confartigianato%3A%20nel%20sommerso%203%2C2%20milioni%20di%20irregolari" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F06%2Fallarme-confartigianato-nel-sommerso-32-milioni-di-irregolari%2F&amp;linkname=Allarme%20Confartigianato%3A%20nel%20sommerso%203%2C2%20milioni%20di%20irregolari" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>						</div>
									</div>

			</div>
			</div></aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><center><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="minicitta" data-cmi-title="Meteo VITERBO" data-cmi-city="2221" data-cmi-url="http://www.centrometeoitaliano.it/meteo/lazio/viterbo/" data-cmi-width="290" data-cmi-title-color="FFFFFF" data-cmi-background-color="232323"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --></center></div>
		</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets clearfix"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://m.youtube.com/user/teleradiorte/playlists" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2019/01/TELEORTE.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Filo diretto con i lettori</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.newtuscia.it/category/segnalazioni/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://www.newstuscia.it/wp-content/uploads/2016/06/mqdefault.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets clearfix"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside><aside id="colormag_125x125_advertisement_widget-30" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Video</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.youtube.com/channel/UC1FdrBFhkmqCg3BttFGRNFw" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Video-BackLight.png" width="125" height="125" alt="Video BackLight"></a></div>		</div>

		</aside><aside id="colormag_125x125_advertisement_widget-12" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Le nostre Rubriche</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.newtuscia.it/category/diritto-in-diretta/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2020/04/diritto-in-diretta.jpg" width="125" height="125" alt=""></a><a href="http://www.newtuscia.it/category/galaxy-express/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2020/04/galaxy-express.jpg" width="125" height="125" alt=""></a><a href="http://www.newtuscia.it/category/il-punto-di-svista/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2020/05/il-punto-di-vista.jpg" width="125" height="125" alt=""></a><a href="http://www.newtuscia.it/category/digitalizzando/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2020/11/logo-digitalizzando-jpg.jpg" width="125" height="125" alt=""></a><a href="http://www.newtuscia.it/category/aut-aut-di-emanuela-ferruzzi/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2021/01/aut-aut-emanuela-ferruzzi.jpg" width="125" height="125" alt=""></a></div>		</div>

		</aside><aside id="colormag_125x125_advertisement_widget-15" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.newtuscia.it/category/occhio-al-cibo/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/occhio-al-cibo.png" width="125" height="125" alt=""></a><a href="http://www.newtuscia.it/category/il-ritorno-del-gatto-nero/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/ritorno-del-gatto-nero.png" width="125" height="125" alt=""></a><a href="http://www.newtuscia.it/category/gocce-di-benessere/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2021/03/gocce-di-benessere-150-150.png" width="125" height="125" alt=""></a></div>		</div>

		</aside><aside id="colormag_125x125_advertisement_widget-13" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.newtuscia.it/category/fashion-experience" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/09/fashion-experience.png" width="125" height="125" alt="rubrica fashion experience"></a></div>		</div>

		</aside><aside id="colormag_125x125_advertisement_widget-28" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"></div>		</div>

		</aside><aside id="colormag_125x125_advertisement_widget-14" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.newtuscia.it/category/dove-nasce-arte/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Dove-Nasce-Arte.jpg" width="125" height="125" alt="Dove Nasce Arte"></a><a href="http://www.newtuscia.it/category/rubrica-sulla-grafologia/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/05/graforubrica-NUOVO-LOGO.jpg" width="125" height="125" alt="Graforubrica"></a></div>		</div>

		</aside><aside id="adrotate_widgets-13" class="widget adrotate_widgets clearfix"><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --></aside><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >Eventi</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.newtuscia.it/2022/05/29/a-bassano-in-teverina-la-manifestazione-di-chiusura-del-progetto-scuola-attiva-kids/" title="A Bassano in Teverina la manifestazione di chiusura del progetto &#8220;Scuola attiva kids&#8221;"><img width="390" height="205" src="https://www.newtuscia.it/wp-content/uploads/2022/05/Scuola-attiva-kids-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="A Bassano in Teverina la manifestazione di chiusura del progetto &#8220;Scuola attiva kids&#8221;" loading="lazy" title="A Bassano in Teverina la manifestazione di chiusura del progetto &#8220;Scuola attiva kids&#8221;" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="https://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="https://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.newtuscia.it/2022/05/29/a-bassano-in-teverina-la-manifestazione-di-chiusura-del-progetto-scuola-attiva-kids/" title="A Bassano in Teverina la manifestazione di chiusura del progetto &#8220;Scuola attiva kids&#8221;">
				A Bassano in Teverina la manifestazione di chiusura del progetto &#8220;Scuola attiva kids&#8221;			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.newtuscia.it/2022/05/29/a-bassano-in-teverina-la-manifestazione-di-chiusura-del-progetto-scuola-attiva-kids/" title="12:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-29T12:58:41+02:00">29 Maggio 2022</time><time class="updated" datetime="2022-05-29T13:29:54+02:00">29 Maggio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.newtuscia.it/author/gaetano-alaimo/"
				   title="Gaetano Alaimo"
				>
					Gaetano Alaimo				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>NewTuscIa &#8211; BASSANO IN TEVERINA &#8211; Scuola, attività fisica e tanto divertimento. Nella mattinata di venerdì 27 maggio all&#8217;interno del</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="https://www.newtuscia.it/2022/05/29/a-bassano-in-teverina-la-manifestazione-di-chiusura-del-progetto-scuola-attiva-kids/" data-a2a-title="A Bassano in Teverina la manifestazione di chiusura del progetto “Scuola attiva kids”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fa-bassano-in-teverina-la-manifestazione-di-chiusura-del-progetto-scuola-attiva-kids%2F&amp;linkname=A%20Bassano%20in%20Teverina%20la%20manifestazione%20di%20chiusura%20del%20progetto%20%E2%80%9CScuola%20attiva%20kids%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fa-bassano-in-teverina-la-manifestazione-di-chiusura-del-progetto-scuola-attiva-kids%2F&amp;linkname=A%20Bassano%20in%20Teverina%20la%20manifestazione%20di%20chiusura%20del%20progetto%20%E2%80%9CScuola%20attiva%20kids%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fa-bassano-in-teverina-la-manifestazione-di-chiusura-del-progetto-scuola-attiva-kids%2F&amp;linkname=A%20Bassano%20in%20Teverina%20la%20manifestazione%20di%20chiusura%20del%20progetto%20%E2%80%9CScuola%20attiva%20kids%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fa-bassano-in-teverina-la-manifestazione-di-chiusura-del-progetto-scuola-attiva-kids%2F&amp;linkname=A%20Bassano%20in%20Teverina%20la%20manifestazione%20di%20chiusura%20del%20progetto%20%E2%80%9CScuola%20attiva%20kids%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fa-bassano-in-teverina-la-manifestazione-di-chiusura-del-progetto-scuola-attiva-kids%2F&amp;linkname=A%20Bassano%20in%20Teverina%20la%20manifestazione%20di%20chiusura%20del%20progetto%20%E2%80%9CScuola%20attiva%20kids%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.newtuscia.it/2022/05/29/conclusione-mese-mariano-con-processione-davanti-immagine-madonna-sanita/" title="Conclusione mese mariano con processione davanti immagine Madonna Sanità"><img width="130" height="90" src="https://www.newtuscia.it/wp-content/uploads/2022/05/madonna-sanita-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Conclusione mese mariano con processione davanti immagine Madonna Sanità" loading="lazy" title="Conclusione mese mariano con processione davanti immagine Madonna Sanità" srcset="https://www.newtuscia.it/wp-content/uploads/2022/05/madonna-sanita-130x90.jpg 130w, https://www.newtuscia.it/wp-content/uploads/2022/05/madonna-sanita-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="https://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="https://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.newtuscia.it/2022/05/29/conclusione-mese-mariano-con-processione-davanti-immagine-madonna-sanita/" title="Conclusione mese mariano con processione davanti immagine Madonna Sanità">
				Conclusione mese mariano con processione davanti immagine Madonna Sanità			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.newtuscia.it/2022/05/29/conclusione-mese-mariano-con-processione-davanti-immagine-madonna-sanita/" title="12:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-29T12:46:02+02:00">29 Maggio 2022</time><time class="updated" datetime="2022-05-29T12:46:03+02:00">29 Maggio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.newtuscia.it/author/gaetano-alaimo/"
				   title="Gaetano Alaimo"
				>
					Gaetano Alaimo				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.newtuscia.it/2022/05/28/torna-a-tarquinia-dopo-4-anni-la-finale-di-musica-e-dodicesima-edizione/" title="Torna a Tarquinia dopo 4 anni la Finale di Musica E’, dodicesima edizione"><img width="130" height="90" src="https://www.newtuscia.it/wp-content/uploads/2022/05/IMG-20220523-WA0016-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Torna a Tarquinia dopo 4 anni la Finale di Musica E’, dodicesima edizione" loading="lazy" title="Torna a Tarquinia dopo 4 anni la Finale di Musica E’, dodicesima edizione" srcset="https://www.newtuscia.it/wp-content/uploads/2022/05/IMG-20220523-WA0016-130x90.jpg 130w, https://www.newtuscia.it/wp-content/uploads/2022/05/IMG-20220523-WA0016-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="https://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="https://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.newtuscia.it/2022/05/28/torna-a-tarquinia-dopo-4-anni-la-finale-di-musica-e-dodicesima-edizione/" title="Torna a Tarquinia dopo 4 anni la Finale di Musica E’, dodicesima edizione">
				Torna a Tarquinia dopo 4 anni la Finale di Musica E’, dodicesima edizione			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.newtuscia.it/2022/05/28/torna-a-tarquinia-dopo-4-anni-la-finale-di-musica-e-dodicesima-edizione/" title="11:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-28T11:15:22+02:00">28 Maggio 2022</time><time class="updated" datetime="2022-05-28T11:15:23+02:00">28 Maggio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.newtuscia.it/author/serena-biancherini/"
				   title="Serena Biancherini"
				>
					Serena Biancherini				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.newtuscia.it/2022/05/27/fiera-delle-merci-domenica-29-maggio-a-la-quercia/" title="Fiera delle merci, domenica 29 maggio a La Quercia"><img width="130" height="90" src="https://www.newtuscia.it/wp-content/uploads/2018/02/comune-di-viterbo-750x420-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fiera delle merci, domenica 29 maggio a La Quercia" loading="lazy" title="Fiera delle merci, domenica 29 maggio a La Quercia" srcset="https://www.newtuscia.it/wp-content/uploads/2018/02/comune-di-viterbo-750x420-130x90.jpg 130w, https://www.newtuscia.it/wp-content/uploads/2018/02/comune-di-viterbo-750x420-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="https://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="https://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.newtuscia.it/2022/05/27/fiera-delle-merci-domenica-29-maggio-a-la-quercia/" title="Fiera delle merci, domenica 29 maggio a La Quercia">
				Fiera delle merci, domenica 29 maggio a La Quercia			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.newtuscia.it/2022/05/27/fiera-delle-merci-domenica-29-maggio-a-la-quercia/" title="16:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-27T16:48:43+02:00">27 Maggio 2022</time><time class="updated" datetime="2022-05-27T16:48:44+02:00">27 Maggio 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.newtuscia.it/author/serena-biancherini/"
				   title="Serena Biancherini"
				>
					Serena Biancherini				</a>
			</span>
		</span>

		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_125x125_advertisement_widget-5" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Partner Istituzionali</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.un-industria.it/Prj/Hom.asp" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/unindustria-182x87.jpg" width="125" height="125" alt="Unindustria Viterbo"></a><a href="http://www.vt.camcom.it/it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/cciaa_banner_180x8501_201105271150939_g4t4ywt6yqnrn508yq1i6z1dl.gif" width="125" height="125" alt="Camera di Commercio di Viterbo"></a><a href="http://www.viterbo.coldiretti.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/coldiretti-viterbo-182x87.jpg" width="125" height="125" alt=""></a><a href="http://www.viterbo.ance.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/logo-ance-182x87.jpg" width="125" height="125" alt="Ance Viterbo"></a><a href="http://www.confartigianato.vt.it/cvt/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/confartigianato-viterbo-182x87.jpg" width="125" height="125" alt="Logo Confartigianato Viterbo"></a><a href="http://www.comune.bagnoregio.vt.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/comune-di-bagnoregio-182x87.jpg" width="125" height="125" alt="Logo Comune di BagnoRegio"></a></div>		</div>

		</aside><aside id="colormag_125x125_advertisement_widget-17" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.comuneacquapendente.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/08/comune-di-acquapendente.jpg" width="125" height="125" alt="logo del comune di acquapendente"></a><a href="http://www.comune.ischiadicastro.vt.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2017/02/comune-di-Ischia-di-Castro.jpg" width="125" height="125" alt=""></a></div>		</div>

		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Ultime Notizie</span></h3>
		<ul>
											<li>
					<a href="https://www.newtuscia.it/2022/05/29/mons-fortunato-frezza-nominato-cardinale-il-saluto-della-diocesi-di-viterbo/">Mons. Fortunato Frezza nominato Cardinale: il saluto della Diocesi di Viterbo</a>
											<span class="post-date">29 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.newtuscia.it/2022/05/29/la-nomina-a-cardinale-di-monsignor-frezza-i-complimenti-di-luisa-ciambella/">La nomina a Cardinale di Monsignor Frezza: i complimenti di Luisa Ciambella</a>
											<span class="post-date">29 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.newtuscia.it/2022/05/29/procaccini-torna-a-viterbo-per-parlare-di-ambiente/">Procaccini torna a Viterbo per parlare di ambiente</a>
											<span class="post-date">29 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.newtuscia.it/2022/05/29/colpo-fatale-al-poligono-per-alireza-hafez-taghva-ancora-ignote-le-reali-dinamiche-dei-fatti/">Colpo fatale al poligono per Alireza Hafez Taghva: ancora ignote le reali dinamiche dei fatti</a>
											<span class="post-date">29 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.newtuscia.it/2022/05/29/finass-assicurazioni-atletica-viterbo-in-pista-con-la-polisportiva-montalto/">Finass Assicurazioni Atletica Viterbo in pista con la Polisportiva Montalto</a>
											<span class="post-date">29 Maggio 2022</span>
									</li>
											<li>
					<a href="https://www.newtuscia.it/2022/05/29/successo-per-il-campionato-prov-libertas-di-basket-giovanile/">Successo per il campionato prov. Libertas di basket giovanile</a>
											<span class="post-date">29 Maggio 2022</span>
									</li>
					</ul>

		</aside><aside id="colormag_125x125_advertisement_widget-6" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Media Partner </span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.baraondanews.it/lang/it" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/altravocenewsit-180x58.jpg" width="125" height="125" alt="media partner altravoce news"></a><a href="http://www.tusciatimes.eu/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tusciatimes-180x58.jpg" width="125" height="125" alt="Media partner tuscia times"></a><a href="http://www.teleorte.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tele-radio-Orte-200X200.jpg" width="125" height="125" alt="Media partner Tele Radio Orte"></a><a href="http://www.radioverde.it/streaming.html" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/radio-verde-200x200.png" width="125" height="125" alt="media partner radio verde viterbo"></a><a href="http://www.campodefiori.biz/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/campo-de-fiori-180x58.jpg" width="125" height="125" alt="campo de fiori"></a><a href="http://www.mediaesipario.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/media-e-sipario-180x58.jpg" width="125" height="125" alt="media e sipario"></a></div>		</div>

		</aside><aside id="colormag_125x125_advertisement_widget-11" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.orvietosport.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/orvieto-sport-180x58.jpg" width="125" height="125" alt="Media partner Orvieto sport"></a><a href="https://www.facebook.com/subwayviterbo/?fref=ts" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/subway-180x58.png" width="125" height="125" alt="Subway"></a><a href="http://www.tusciaeventi.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tuscia-eventi-180x66.jpg" width="125" height="125" alt="Media partner Tuscia Eventi"></a><a href="http://www.calciolaziale.com/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/calciolaziale_logo_201212231222559_dxk1q5o3pk89f4m1kkp7n3umg.jpg" width="125" height="125" alt=""></a><a href="https://www.facebook.com/direttasport.viterbo/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/diretta-sport-180x108.jpg" width="125" height="125" alt="media partner diretta sport"></a><a href="http://www.calciodellatuscia.it" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2017/11/logo-Cdt.jpg" width="125" height="125" alt=""></a></div>		</div>

		</aside><aside id="colormag_125x125_advertisement_widget-16" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.renatajannuzzi.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/renata-jannuzzi-200x91.png" width="125" height="125" alt=""></a><a href="http://meteotuscia.forumfree.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/meteotuscia_201202111185629_dwgm3u3gg7phaw3ra7nbenrhh.gif" width="125" height="125" alt="meteo tuscia"></a><a href="http://www.futuro-europa.it/" class="single_ad_125x125" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/07/futuro-europa-180x108.png" width="125" height="125" alt=""></a></div>		</div>

		</aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://www.newtuscia.it/2016/12/15/civitacastellana-biz-sito-promuove-civita-suo-distretto/%20" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2016/12/logo-CIVITACASTELLANA-BIZ-1.png" width="300" height="250" alt="media partner civita castellana"></a></div>		</div>

		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="http://www.newstuscia.it/wp-content/uploads/2016/07/logo-newtuscia.png" width="200px">
<br>
<p style="text-align:justify; margin: 0 15px;">Giornale online nato nel luglio del 2008 dall'idea di creare un'alternativa puntando sull'integrazione dei sistemi di comunicazione (web, fotografia, tv, radio) e stringendo sinergie con partner importanti sul territorio.</p>
<p style="text-align:justify; margin: 10px 15px;">E' stato il primo giornale online della Tuscia a concepire la ritrasmissione via Web di emissioni televisive con una conduzione sinergica tra le testate giornalistiche coinvolte.</p>
<p style="text-align:justify; margin: 0 15px;">NewTuscia.it è stabilmente tra i primi portali online più letti della provincia di Viterbo e si è fatto ampiamente conoscere nei territori limitrofi, da Terni a Civitavecchia, da Roma a Perugia.</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget">Compila il form per essere sempre aggiornato:<br><br>
<form action="http://a4x8d.s18.it/frontend/subscribe.aspx">
 
<input type="hidden" name="group" value="199" >
<div >
<label for="1" >Email*</label>
<input type="email" name="email" id="email" placeholder="" style="" required="required">
<p ></p>
</div>
<div>
<label for="2" >Nominativo</label>
<input type="text" rel="1" name="campo1" id="campo1" placeholder="" maxlength="200">
<p ></p>
</div>
<div>
<button type="submit" name="submit" value="true" >
Invia
</button>
</div>
<input type="hidden" name="list" value="8">
</form>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><strong>LA REDAZIONE</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br><li>
Direttore - <a href="http://www.newtuscia.it/author/gaetano-alaimo/" target="_blank" rel="nofollow noopener">Gaetano Alaimo</a> - <a href="tel:+393409409572">3409409572</a></li>

<li>Vice Direttore - Stefano Stefanini</li>
 
<li>Redattore Capo - <a href="http://www.newtuscia.it/author/emanuela-colonnelli/" target="_blank" rel="nofollow noopener">Emanuela Colonnelli</a></li>
 
<li>Responsabile Sport - <a href="http://www.newtuscia.it/author/maurizio-fiorani/" target="_blank" rel="nofollow noopener">Maurizio Fiorani</a> </li>

<li>Fotografo - Marino Cantales</li>


<br><br>
<strong>FAI PUBBLICITA' SU NEWTUSCIA</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br>
<strong>REALIZZATO DA</strong>
<br><a href="http://www.pubblicomweb.it/" target="_blank" rel="noopener">Pubblicom Web Agency</a><br>

</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="block-2" class="widget widget_block clearfix"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=gaetanoalaimo"></script>
<noscript>
<a href="https://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=gaetanoalaimo" alt="Statistiche web" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat --></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://www.newtuscia.it/" title="Newtuscia Italia" ><span>Newtuscia Italia</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fsemifinale-playoff-per-la-stella-azzurra-viterbo%2F&amp;linkname=Semifinale%20playoff%20per%20la%20Stella%20Azzurra%20Viterbo%20%7C%20Newtuscia%20Italia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fsemifinale-playoff-per-la-stella-azzurra-viterbo%2F&amp;linkname=Semifinale%20playoff%20per%20la%20Stella%20Azzurra%20Viterbo%20%7C%20Newtuscia%20Italia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fsemifinale-playoff-per-la-stella-azzurra-viterbo%2F&amp;linkname=Semifinale%20playoff%20per%20la%20Stella%20Azzurra%20Viterbo%20%7C%20Newtuscia%20Italia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fsemifinale-playoff-per-la-stella-azzurra-viterbo%2F&amp;linkname=Semifinale%20playoff%20per%20la%20Stella%20Azzurra%20Viterbo%20%7C%20Newtuscia%20Italia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.newtuscia.it%2F2022%2F05%2F29%2Fsemifinale-playoff-per-la-stella-azzurra-viterbo%2F&amp;linkname=Semifinale%20playoff%20per%20la%20Stella%20Azzurra%20Viterbo%20%7C%20Newtuscia%20Italia" title="Email" rel="nofollow noopener" target="_blank"></a></div>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3293451; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script src="https://cdn.purpleads.io/agent.js?publisherId=eacc45306b2af3c47e84099d8825e0d1:75cfaf3f42cd71fe9d997d579e683bb4046bc5405ceca07ba83a289deb07d20e2e3bf79f5bff2a1ea3cd004677c8e38c53f638e1906ab449ad96d9bd7847a16e" data-pa-tag async></script><script type='text/javascript' src='https://www.newtuscia.it/wp-content/plugins/landing-pages//shared//shortcodes/js/spin.min.js' id='spin.min-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.2' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.2' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.2' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.newtuscia.it/wp-content/plugins/aawp/assets/dist/js/main.js?ver=3.15.2' id='aawp-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 9000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    var ratio = jQuery(this).attr('data-ratio');
                    if (typeof ratio == 'undefined') {
                        ratio = 16 / 9;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / ratio + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / ratio + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    setTimeout(function () {
                        jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
                            var iframe = jQuery("<iframe></iframe>");
                            jQuery.each(this.attributes, function () {
                                if (this.name == 'data-iframe' || this.name == 'data-')
                                    return;
                                iframe.attr(this.name.replace(/^data-/, ''), this.value);
                            });
                            jQuery(iframe).insertAfter(jQuery(this));
                            jQuery(this).remove();
                        });
                                        AI_responsive_widget();
                    }, 50);
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
</body>
</html>
