
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7600256704986799",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="alternate" href="http://www.newtuscia.it/" hreflang="it" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.newtuscia.it/xmlrpc.php" />
<title>Giulivi: “Caci e Forza iItalia vivono altrove, dove il nucleare è sicuro” | Newtuscia Italia</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.newtuscia.it/2022/01/15/giulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giulivi: “Caci e Forza iItalia vivono altrove, dove il nucleare è sicuro” | Newtuscia Italia" />
<meta property="og:description" content="NewTuscia &#8211; TARQUINIA &#8211; Riceviamo e pubblichiamo. “Sono incredulo, mi sembrava una fake news, poi mi hanno mandato il programma" />
<meta property="og:url" content="http://www.newtuscia.it/2022/01/15/giulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro/" />
<meta property="og:site_name" content="Newtuscia Italia" />
<meta property="article:section" content="VITERBO e provincia" />
<meta property="article:published_time" content="2022-01-15T14:15:43+01:00" />
<meta property="og:image" content="http://www.newtuscia.it/wp-content/uploads/2020/07/Alessandro-Giulivi.jpeg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="525" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="NewTuscia &#8211; TARQUINIA &#8211; Riceviamo e pubblichiamo. “Sono incredulo, mi sembrava una fake news, poi mi hanno mandato il programma" />
<meta name="twitter:title" content="Giulivi: “Caci e Forza iItalia vivono altrove, dove il nucleare è sicuro” | Newtuscia Italia" />
<meta name="twitter:image" content="http://www.newtuscia.it/wp-content/uploads/2020/07/Alessandro-Giulivi.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.newtuscia.it\/","name":"NewTuscia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.newtuscia.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.newtuscia.it\/2022\/01\/15\/giulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro\/","sameAs":[],"@id":"#organization","name":"NewTuscia","logo":"http:\/\/www.newtuscia.it\/wp-content\/uploads\/2016\/07\/newtuscia_logo_201512311122836_k8cvv72v8xf20c4yp7cykffrs.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newtuscia Italia &raquo; Feed" href="http://www.newtuscia.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newtuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='clone-posts-css'  href='http://www.newtuscia.it/wp-content/plugins/clone-posts/public/css/clone-posts-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.newtuscia.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='http://www.newtuscia.it/wp-content/plugins/landing-pages//shared/shortcodes/css/frontend-render.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.newtuscia.it/wp-content/themes/colormag/style.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.newtuscia.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='http://www.newtuscia.it/wp-content/plugins/aawp/assets/dist/css/main.css?ver=3.15.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.newtuscia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.newtuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/clone-posts/public/js/clone-posts-public.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"300837","post_type":"post","variation_id":"0","ip_address":"107.23.218.4","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php","track_time":"2022\/01\/15 20:10:58","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"beb0115983"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/landing-pages//shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='http://www.newtuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newtuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newtuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.19" />
<link rel='shortlink' href='http://www.newtuscia.it/?p=300837' />
<link rel="alternate" type="application/json+oembed" href="http://www.newtuscia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fgiulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newtuscia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fgiulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-3 { margin:20px;width:100%; max-width:200px; height:100%; max-height:165px; float:left; clear:left; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 { min-width:5px; max-width:270px; }
	.b-6 { margin:5px; }
	.g-8 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

						<script data-cfasync="false">
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-47701191-1', 'auto');
						ga('send', 'pageview');

						</script>
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9409217068264779"
     data-ad-slot="8030449321"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div><script src="https://cdn.purpleads.io/agent.js?publisherId=eacc45306b2af3c47e84099d8825e0d1:75cfaf3f42cd71fe9d997d579e683bb4046bc5405ceca07ba83a289deb07d20e2e3bf79f5bff2a1ea3cd004677c8e38c53f638e1906ab449ad96d9bd7847a16e" data-pa-tag async></script></div><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="icon" href="http://www.newtuscia.it/wp-content/uploads/2022/01/cropped-Favicon-Newtuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.newtuscia.it/wp-content/uploads/2022/01/cropped-Favicon-Newtuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.newtuscia.it/wp-content/uploads/2022/01/cropped-Favicon-Newtuscia-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.newtuscia.it/wp-content/uploads/2022/01/cropped-Favicon-Newtuscia-270x270.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78621438-2', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7600256704986799",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-300837 single-format-standard aawp-custom  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      sabato, gennaio 15, 2022   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Ultimo:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.newtuscia.it/2022/01/15/nostra-intervista-giancarlo-pastura-sul-libro-carte-pietre-paesaggi-comunita/" title="Nostra intervista a Giancarlo Pastura sul libro “Carte, pietre e paesaggi di una comunità&#8221;">Nostra intervista a Giancarlo Pastura sul libro “Carte, pietre e paesaggi di una comunità&#8221;</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2022/01/15/nostra-intervista-televisiva-al-presidente-confesercenti-viterbo-vincenzo-peparello/" title="Nostra intervista televisiva al presidente di Confesercenti di Viterbo, Vincenzo Peparello">Nostra intervista televisiva al presidente di Confesercenti di Viterbo, Vincenzo Peparello</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2022/01/15/le-celebrazioni-santantonio-abate-2/" title="Le celebrazioni per Sant&#8217;Antonio Abate">Le celebrazioni per Sant&#8217;Antonio Abate</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2022/01/15/sindaco-profili-sullapertura-delle-scuole-presenza/" title="Il sindaco Profili sull&#8217;apertura delle scuole in presenza">Il sindaco Profili sull&#8217;apertura delle scuole in presenza</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2022/01/15/confael-sanita-malato-al-centro/" title="Confael Sanità: il malato al centro">Confael Sanità: il malato al centro</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.newtuscia.it/" title="Newtuscia Italia" rel="home"><img src="http://www.newtuscia.it/wp-content/uploads/2020/08/logonewtusciaitalia3-1.png" alt="Newtuscia Italia"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.newtuscia.it/" title="Newtuscia Italia" rel="home">Newtuscia Italia</a>
                        </h3>
                     							                        <p id="site-description">Luce nuova sui fatti!</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget">
</div>
		</aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets clearfix"><div class="g g-1"><div class="g-dyn a-128 c-1"><span style="margin-bottom: 40px;"><a href="https://lazioeuropa.it/"> <img src="http://www.newtuscia.it/wp-content/uploads/2021/11/728x90_rosso_fse.gif"  /></a></span></div><div class="g-dyn a-73 c-2"><span style="margin-bottom: 40px;"><a href="https://www.confimpreseviterbo.it/" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2020/04/banner_Confimprese_40000_728x90-new.gif"  /></a></span></div><div class="g-dyn a-108 c-3"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTA4LDEsMSw2MA==" href="http://www.confartigianato.vt.it/cvt/" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/09/Confartigianato-Viterbo-728x90.jpg"  /></a></span></div><div class="g-dyn a-130 c-4"><span style="margin-bottom: 40px;"><a href="https://www.scarabeosrl.com" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2021/12/Banner-Scarabeo.png"  /></a></span></div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.newtuscia.it/" title="Newtuscia Italia"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-199754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199754"><a href="http://www.newtuscia.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-199755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199755"><a href="http://www.newtuscia.it/category/politica/">POLITICA</a></li>
<li id="menu-item-199756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199756"><a href="http://www.newtuscia.it/category/economia/">ECONOMIA</a></li>
<li id="menu-item-199757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199757"><a href="http://www.newtuscia.it/category/agricoltura/">AGRICOLTURA</a></li>
<li id="menu-item-199758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199758"><a href="http://www.newtuscia.it/category/sanita/">SANITA&#8217;</a></li>
<li id="menu-item-199759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199759"><a href="http://www.newtuscia.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-199760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199760"><a href="http://www.newtuscia.it/category/sport/">SPORT</a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199761"><a href="http://www.newtuscia.it/category/ambiente/">AMBIENTE</a></li>
<li id="menu-item-199763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199763"><a href="http://www.newtuscia.it/category/lazio/">LAZIO</a></li>
<li id="menu-item-205214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205214"><a href="http://www.toscana.newtuscia.it/">TOSCANA</a></li>
<li id="menu-item-237933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237933"><a href="http://www.umbria.newtuscia.it/">UMBRIA</a></li>
<li id="menu-item-240030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240030"><a href="http://www.newtuscia.it/category/italia/">ITALIA</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.newtuscia.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
<a href="ricerca-avanzata/" style="color:#000000; text-decoration:underline;" >Ricerca Avanzata</a>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">


	
	<div id="primary">
		
		<div id="content" class="clearfix">

			
				
<article id="post-300837" class="post-300837 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-viterbo-e-provincia">
	
   
         <div class="featured-image">
               <img width="700" height="445" src="http://www.newtuscia.it/wp-content/uploads/2020/07/Alessandro-Giulivi-700x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/politica/" style="background:#7c7c7c" rel="category tag">politica</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Giulivi: “Caci e Forza iItalia vivono altrove, dove il nucleare è sicuro”   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.newtuscia.it/2022/01/15/giulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro/" title="14:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-15T14:15:43+00:00">15 Gennaio 2022</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9409217068264779"
     data-ad-slot="8030449321"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<p><img class="size-medium wp-image-273385 alignleft" src="http://www.newtuscia.it/wp-content/uploads/2021/06/alessandro-giulivi-sindaco-tarquinia-300x200.jpg" alt="" width="300" height="200" srcset="http://www.newtuscia.it/wp-content/uploads/2021/06/alessandro-giulivi-sindaco-tarquinia-300x200.jpg 300w, http://www.newtuscia.it/wp-content/uploads/2021/06/alessandro-giulivi-sindaco-tarquinia-768x512.jpg 768w, http://www.newtuscia.it/wp-content/uploads/2021/06/alessandro-giulivi-sindaco-tarquinia.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />NewTuscia &#8211; TARQUINIA &#8211; Riceviamo e pubblichiamo.</p>
<p>“Sono incredulo, mi sembrava una fake news, poi mi hanno mandato il programma di Forza Italia condiviso dal sindaco di Montalto, ed è tutto vero. Nucleare sicuro e Termovalorizzatori. Siamo alla follia!!Se queste sono le premesse con cui Forza Italia e Caci si avviano verso il Campidoglio c’è da aspettarsi di tutto”.</p>
<p>Queste le dichiarazioni del Sindaco Giulivi dopo aver letto ciò che aveva condiviso Sergio Caci e il suo partito di centrodestra/sinistra</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script src="https://cdn.purpleads.io/load.js?publisherId=e81d88c2fb1f126af86e88fbbd6c6f34:dd09e97908b5f300ab0ab391bc28efc61d6709b543000b7ee6ce82a5378c335266eff8bcc2c7ff1f1d563260150e228eece65c2e2563f0939809b7edc9e33475" id="purpleads-client"></script>
</div>

<p>“In un territorio già devastato dalla centrale a carbone, preso di mira per i nuovi impianti di biometano, discariche di mezza Italia, scorie nucleari beh mi pare illogico che un Sindaco condivida una posizione del genere. Un Sindaco che forse dimentica l’incidenza di malati e l’aumento di malattie nelle nostre città. – continua Giulivi</p>
<p>I nostri cittadini hanno dimostrato da anni ormai di essere attivisti quando si tratta di tutelare l’ambiente, ce lo hanno dimostrato in mille modi, anche mettendo le proprie risorse economiche per presentare con noi legalmente i ricorsi e le osservazioni, e noi amministratori dobbiamo essere in prima linea, al loro fianco in queste battaglie perché il futuro delle nostre terre sarà il risultato di questa battaglia comune.</p>
<p>Noi con loro per non permettere più ciò che per anni è stato reso ammissibile.</p>
<p>Mi auguro che Forza Italia e Caci scendano presto dal viaggio che forse li condurrà al Campidoglio e che tornino ad amministrare qui rivedendo le proprie posizioni in materia di ambiente, ed ecologia, posizioni che non sono per niente in linea con ciò che i cittadini vogliono&#8221;.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div><script src="https://cdn.purpleads.io/agent.js?publisherId=eacc45306b2af3c47e84099d8825e0d1:75cfaf3f42cd71fe9d997d579e683bb4046bc5405ceca07ba83a289deb07d20e2e3bf79f5bff2a1ea3cd004677c8e38c53f638e1906ab449ad96d9bd7847a16e" data-pa-tag async></script></div>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2022/01/15/giulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro/" data-a2a-title="Giulivi: “Caci e Forza iItalia vivono altrove, dove il nucleare è sicuro”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fgiulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro%2F&amp;linkname=Giulivi%3A%20%E2%80%9CCaci%20e%20Forza%20iItalia%20vivono%20altrove%2C%20dove%20il%20nucleare%20%C3%A8%20sicuro%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fgiulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro%2F&amp;linkname=Giulivi%3A%20%E2%80%9CCaci%20e%20Forza%20iItalia%20vivono%20altrove%2C%20dove%20il%20nucleare%20%C3%A8%20sicuro%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fgiulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro%2F&amp;linkname=Giulivi%3A%20%E2%80%9CCaci%20e%20Forza%20iItalia%20vivono%20altrove%2C%20dove%20il%20nucleare%20%C3%A8%20sicuro%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fgiulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro%2F&amp;linkname=Giulivi%3A%20%E2%80%9CCaci%20e%20Forza%20iItalia%20vivono%20altrove%2C%20dove%20il%20nucleare%20%C3%A8%20sicuro%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fgiulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro%2F&amp;linkname=Giulivi%3A%20%E2%80%9CCaci%20e%20Forza%20iItalia%20vivono%20altrove%2C%20dove%20il%20nucleare%20%C3%A8%20sicuro%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.newtuscia.it/2022/01/15/coronavirus-asl-viterbo-610-casi-cui-120-viterbo/" rel="prev"><span class="meta-nav">&larr;</span> Coronavirus, Asl Viterbo: “610 casi di cui 120 a Viterbo&#8221;</a></li>
			<li class="next"><a href="http://www.newtuscia.it/2022/01/15/operazione-dei-carabinieri-la-microcriminalita-san-faustino/" rel="next">Operazione dei carabinieri contro la microcriminalità a San Faustino <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

      
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
      
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-36" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://termedeipapi.it/"><img class="size-full wp-image-276198 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/08/banner-terne-dei-papi.jpg" alt="" width="300" height="300" /></a>

<a href="http://www.cameracommerciorietiviterbo.it/it/"><img class="size-medium wp-image-294116 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/12/Exe_Newtuscia_300x150.jpg" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.iissorioli.edu.it/"> <img src="http://www.newtuscia.it/wp-content/uploads/2021/11/banner_300x150-1.jpg" alt="" width="300" height="150"  /></a></div></aside><aside id="custom_html-35" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.acusticabruno.it/provalo-ora-new-tuscia/"><img class="size-full wp-image-258195 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/02/acustica-bruno-jpeg.jpg" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-31" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/profile.php?id=100057347415011"><img class="size-medium wp-image-281919 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/08/celma-300x180.png" alt="" width="300" height="180" /></a></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/lucenuovasuifatti"><img class=" wp-image-251427 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/12/luce-nuova-sui-fatti.jpg" alt="" width="300" height="250" /></a></div></aside><aside id="custom_html-37" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.telelazionord.it"><img class="wp-image-276882 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/07/tln-1.jpg" alt="" width="300" height="425" /></a></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.tirrenopower.com/Storia/energia-delle-competenze/"><img class="size-full wp-image-245752 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/11/tp_energia-competenze_banner_300x150_2.gif" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-25" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.orsolini.it/"><img class="size-full wp-image-240700 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/10/oroslini-300x150-privati.jpg" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-24" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.orsolini.it"><img class="wp-image-238976 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/09/Orsolini-logo-140-official-firma-senza-orsi.png" alt="" width="224" height="300" /></a></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.hotelsalusterme.it/voucher-regalo/"><img class="wp-image-207854 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/03/salus-terme-300x150.jpg" alt="" width="350" height="150" /></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.bccroma.it/annuario/sportelli.asp?abi=8327&amp;provincia=344&amp;i_menuID=44300"><img class="wp-image-212176 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/03/bcc-roma-logo.png" alt="" width="300" height="250" /></a></div></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img class="wp-image-251237 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/12/annunci-newtuscia-1.png" alt="" width="300" height="250" /></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h5 style="text-align: center;"><span style="color: #2289ab;"><a style="color: #2289ab;" href="http://www.newtuscia.it/category/tutto-in-300-secondi/">TUTTO IN 300 SECONDI</a>
</span><span style="color: #2289ab;"><a style="color: #2289ab;" href="http://www.newtuscia.it/category/tutto-in-300-secondi/">a cura di Gaetano Alaimo</a></span><span style="color: #2289ab;"><a style="color: #2289ab;" href="http://www.newtuscia.it/category/tutto-in-300-secondi/"><img class=" wp-image-218879 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/04/300-secondi.jpg" alt="" width="279" height="168" /></a>
</span></h5></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.newtuscia.it/category/benvenuti-a-viterbo/"><img class="size-full wp-image-234527 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/08/benvenuti-a-viterbo.png" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.toscana.newtuscia.it/"><img class="alignnone size-full wp-image-205212" src="http://www.newtuscia.it/wp-content/uploads/2020/01/mappa-toscana-newtuscia.png" alt="" width="449" height="509" /></a></div></aside><aside id="custom_html-23" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.umbria.newtuscia.it/"><img class="wp-image-237913 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/09/umbria-newtuscia-banner2.png" alt="" width="477" height="539" /></a></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img class=" wp-image-225046 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/06/lavora-con-noi-newtuscia.png" alt="" width="320" height="409" /></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.tusciafood.it/"><img class="size-full wp-image-257914 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/02/TF-NEWTUSCIA-300x150.gif" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-33" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.comune.bagnoregio.vt.it/"><img class="size-full wp-image-257156 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/02/300x120.jpg" alt="" width="300" height="120" /></a></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://viterbo.usb.it"><img class="wp-image-206712 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/02/LOGO-CAF-USB.jpg" alt="" width="290" height="240" /></a></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">
<a href="https://www.amazon.it/gp/goldbox/ref=as_li_ss_tl?ref_=nav_cs_gb&amp;linkCode=ll2&amp;tag=milleshop-21&amp;linkId=09c49aa602c22cbed5fa35f4065c3123"><img class="alignnone size-full wp-image-209910" src="http://www.newtuscia.it/wp-content/uploads/2020/02/super-sconti-amazon.png" alt="" width="1541" height="467" /></a>
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.cseagroup.it/index.html"><img class="size-full wp-image-183585 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2019/09/logoORIZ.png" alt="" width="235" height="102" /></a></div></aside><aside id="custom_html-34" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.telelazionord.it/"><img class="size-full wp-image-258119 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2021/02/TLN-jpeg.jpg" alt="" width="300" height="250" /></a></div></aside><aside id="adrotate_widgets-12" class="widget adrotate_widgets clearfix"><div class="g g-2"><div class="g-dyn a-129 c-1"><a href="https://www.iissorioli.edu.it/"> <img src="http://www.newtuscia.it/wp-content/uploads/2021/11/banner_300x150-1.jpg"  /></a></div></div></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">WEB TV</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2021/12/16/newtuscia-tv-omicidio-dario-angeletti-parla-lavvocato-paolo-pirani/" title="NewTuscia Tv: Omicidio Dario Angeletti, parla l&#8217;avvocato Paolo Pirani"><img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2021/12/avvocato-paolo-pirani-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="NewTuscia Tv: Omicidio Dario Angeletti, parla l&#8217;avvocato Paolo Pirani" title="NewTuscia Tv: Omicidio Dario Angeletti, parla l&#8217;avvocato Paolo Pirani" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cronaca/" style="background:#932020" rel="category tag">cronaca</a>&nbsp;<a href="http://www.newtuscia.it/category/italia/"  rel="category tag">ITALIA</a>&nbsp;<a href="http://www.newtuscia.it/category/lazio/" style="background:#fbbc05" rel="category tag">LAZIO</a>&nbsp;<a href="http://www.newtuscia.it/category/ultime-notizie/"  rel="category tag">Ultime Notizie</a>&nbsp;<a href="http://www.newtuscia.it/category/web-tv/"  rel="category tag">Video</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2021/12/16/newtuscia-tv-omicidio-dario-angeletti-parla-lavvocato-paolo-pirani/" title="NewTuscia Tv: Omicidio Dario Angeletti, parla l&#8217;avvocato Paolo Pirani">NewTuscia Tv: Omicidio Dario Angeletti, parla l&#8217;avvocato Paolo Pirani</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2021/12/16/newtuscia-tv-omicidio-dario-angeletti-parla-lavvocato-paolo-pirani/" title="14:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-16T14:03:16+00:00">16 Dicembre 2021</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/gaetano-alaimo/" title="Gaetano Alaimo">Gaetano Alaimo</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su NewTuscia Tv: Omicidio Dario Angeletti, parla l&#8217;avvocato Paolo Pirani</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2021/12/16/newtuscia-tv-omicidio-dario-angeletti-parla-lavvocato-paolo-pirani/" data-a2a-title="NewTuscia Tv: Omicidio Dario Angeletti, parla l’avvocato Paolo Pirani"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2021%2F12%2F16%2Fnewtuscia-tv-omicidio-dario-angeletti-parla-lavvocato-paolo-pirani%2F&amp;linkname=NewTuscia%20Tv%3A%20Omicidio%20Dario%20Angeletti%2C%20parla%20l%E2%80%99avvocato%20Paolo%20Pirani" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2021%2F12%2F16%2Fnewtuscia-tv-omicidio-dario-angeletti-parla-lavvocato-paolo-pirani%2F&amp;linkname=NewTuscia%20Tv%3A%20Omicidio%20Dario%20Angeletti%2C%20parla%20l%E2%80%99avvocato%20Paolo%20Pirani" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2021%2F12%2F16%2Fnewtuscia-tv-omicidio-dario-angeletti-parla-lavvocato-paolo-pirani%2F&amp;linkname=NewTuscia%20Tv%3A%20Omicidio%20Dario%20Angeletti%2C%20parla%20l%E2%80%99avvocato%20Paolo%20Pirani" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2021%2F12%2F16%2Fnewtuscia-tv-omicidio-dario-angeletti-parla-lavvocato-paolo-pirani%2F&amp;linkname=NewTuscia%20Tv%3A%20Omicidio%20Dario%20Angeletti%2C%20parla%20l%E2%80%99avvocato%20Paolo%20Pirani" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2021%2F12%2F16%2Fnewtuscia-tv-omicidio-dario-angeletti-parla-lavvocato-paolo-pirani%2F&amp;linkname=NewTuscia%20Tv%3A%20Omicidio%20Dario%20Angeletti%2C%20parla%20l%E2%80%99avvocato%20Paolo%20Pirani" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>                     </div>
                                       </div>

               </div>
            </div>               </aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><center><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="minicitta" data-cmi-title="Meteo VITERBO" data-cmi-city="2221" data-cmi-url="http://www.centrometeoitaliano.it/meteo/lazio/viterbo/" data-cmi-width="290" data-cmi-title-color="FFFFFF" data-cmi-background-color="232323"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --></center></div>
		</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="https://m.youtube.com/user/teleradiorte/playlists" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2019/01/TELEORTE.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Filo diretto con i lettori</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/segnalazioni/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newstuscia.it/wp-content/uploads/2016/06/mqdefault.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="colormag_125x125_advertisement_widget-30" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Video</span></h3>            </div>
         <div class="advertisement-content"><a href="https://www.youtube.com/channel/UC1FdrBFhkmqCg3BttFGRNFw" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Video-BackLight.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-12" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Le nostre Rubriche</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/diritto-in-diretta/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2020/04/diritto-in-diretta.jpg" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/galaxy-express/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2020/04/galaxy-express.jpg" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/il-punto-di-svista/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2020/05/il-punto-di-vista.jpg" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/digitalizzando/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2020/11/logo-digitalizzando-jpg.jpg" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/aut-aut-di-emanuela-ferruzzi/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2021/01/aut-aut-emanuela-ferruzzi.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-15" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/occhio-al-cibo/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/occhio-al-cibo.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/il-ritorno-del-gatto-nero/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/ritorno-del-gatto-nero.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/gocce-di-benessere/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2021/03/gocce-di-benessere-150-150.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-13" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/fashion-experience" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/09/fashion-experience.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-28" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
               </div>
      </aside><aside id="colormag_125x125_advertisement_widget-14" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/dove-nasce-arte/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Dove-Nasce-Arte.jpg" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/rubrica-sulla-grafologia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2018/05/graforubrica-NUOVO-LOGO.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="adrotate_widgets-13" class="widget adrotate_widgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Eventi</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2022/01/15/le-celebrazioni-santantonio-abate-2/" title="Le celebrazioni per Sant&#8217;Antonio Abate"><img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2022/01/Immagine-6-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Le celebrazioni per Sant&#8217;Antonio Abate" title="Le celebrazioni per Sant&#8217;Antonio Abate" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2022/01/15/le-celebrazioni-santantonio-abate-2/" title="Le celebrazioni per Sant&#8217;Antonio Abate">Le celebrazioni per Sant&#8217;Antonio Abate</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2022/01/15/le-celebrazioni-santantonio-abate-2/" title="17:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-15T17:15:45+00:00">15 Gennaio 2022</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Le celebrazioni per Sant&#8217;Antonio Abate</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>Stefano Stefanini NewTuscia – VITERBO – In coincidenza con la festa di Sant’Antonio Abate di lunedì 17 gennaio, nelle  nostre</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2022/01/15/le-celebrazioni-santantonio-abate-2/" data-a2a-title="Le celebrazioni per Sant’Antonio Abate"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fle-celebrazioni-santantonio-abate-2%2F&amp;linkname=Le%20celebrazioni%20per%20Sant%E2%80%99Antonio%20Abate" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fle-celebrazioni-santantonio-abate-2%2F&amp;linkname=Le%20celebrazioni%20per%20Sant%E2%80%99Antonio%20Abate" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fle-celebrazioni-santantonio-abate-2%2F&amp;linkname=Le%20celebrazioni%20per%20Sant%E2%80%99Antonio%20Abate" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fle-celebrazioni-santantonio-abate-2%2F&amp;linkname=Le%20celebrazioni%20per%20Sant%E2%80%99Antonio%20Abate" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fle-celebrazioni-santantonio-abate-2%2F&amp;linkname=Le%20celebrazioni%20per%20Sant%E2%80%99Antonio%20Abate" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2022/01/15/santantonio-abate-canepina/" title="Sant&#8217;Antonio abate a Canepina"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2022/01/statua-san-antonio-abate-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sant&#8217;Antonio abate a Canepina" title="Sant&#8217;Antonio abate a Canepina" srcset="http://www.newtuscia.it/wp-content/uploads/2022/01/statua-san-antonio-abate-130x90.jpg 130w, http://www.newtuscia.it/wp-content/uploads/2022/01/statua-san-antonio-abate-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2022/01/15/santantonio-abate-canepina/" title="Sant&#8217;Antonio abate a Canepina">Sant&#8217;Antonio abate a Canepina</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2022/01/15/santantonio-abate-canepina/" title="14:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-15T14:21:06+00:00">15 Gennaio 2022</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sant&#8217;Antonio abate a Canepina</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2022/01/15/gusto-meraviglia-lassociazione-la-via-degli-artisti/" title="Gusto e Meraviglia con l&#8217;Associazione &#8220;la Via degli Artisti&#8221;"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2022/01/ca7298be-0480-f6ce-cc85-0bd54c4b47fc-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gusto e Meraviglia con l&#8217;Associazione &#8220;la Via degli Artisti&#8221;" title="Gusto e Meraviglia con l&#8217;Associazione &#8220;la Via degli Artisti&#8221;" srcset="http://www.newtuscia.it/wp-content/uploads/2022/01/ca7298be-0480-f6ce-cc85-0bd54c4b47fc-130x90.jpeg 130w, http://www.newtuscia.it/wp-content/uploads/2022/01/ca7298be-0480-f6ce-cc85-0bd54c4b47fc-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2022/01/15/gusto-meraviglia-lassociazione-la-via-degli-artisti/" title="Gusto e Meraviglia con l&#8217;Associazione &#8220;la Via degli Artisti&#8221;">Gusto e Meraviglia con l&#8217;Associazione &#8220;la Via degli Artisti&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2022/01/15/gusto-meraviglia-lassociazione-la-via-degli-artisti/" title="11:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-15T11:13:12+00:00">15 Gennaio 2022</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Gusto e Meraviglia con l&#8217;Associazione &#8220;la Via degli Artisti&#8221;</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2022/01/14/orientare-gli-studenti-promuovere-lateneo-livello-globale-al-via-progetto-unitus-curato-bytek-gruppo-datrix/" title="Orientare gli studenti e promuovere l’Ateneo a livello globale: al via il progetto di Unitus curato da ByTek (gruppo Datrix)"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2020/10/imgunitus-rosa-600x514-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Orientare gli studenti e promuovere l’Ateneo a livello globale: al via il progetto di Unitus curato da ByTek (gruppo Datrix)" title="Orientare gli studenti e promuovere l’Ateneo a livello globale: al via il progetto di Unitus curato da ByTek (gruppo Datrix)" srcset="http://www.newtuscia.it/wp-content/uploads/2020/10/imgunitus-rosa-600x514-130x90.jpg 130w, http://www.newtuscia.it/wp-content/uploads/2020/10/imgunitus-rosa-600x514-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2022/01/14/orientare-gli-studenti-promuovere-lateneo-livello-globale-al-via-progetto-unitus-curato-bytek-gruppo-datrix/" title="Orientare gli studenti e promuovere l’Ateneo a livello globale: al via il progetto di Unitus curato da ByTek (gruppo Datrix)">Orientare gli studenti e promuovere l’Ateneo a livello globale: al via il progetto di Unitus curato da ByTek (gruppo Datrix)</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2022/01/14/orientare-gli-studenti-promuovere-lateneo-livello-globale-al-via-progetto-unitus-curato-bytek-gruppo-datrix/" title="13:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-14T13:00:05+00:00">14 Gennaio 2022</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/gaetano-alaimo/" title="Gaetano Alaimo">Gaetano Alaimo</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Orientare gli studenti e promuovere l’Ateneo a livello globale: al via il progetto di Unitus curato da ByTek (gruppo Datrix)</span></span></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="colormag_125x125_advertisement_widget-5" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Partner Istituzionali</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.un-industria.it/Prj/Hom.asp" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/unindustria-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.vt.camcom.it/it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/cciaa_banner_180x8501_201105271150939_g4t4ywt6yqnrn508yq1i6z1dl.gif" width="125" height="125">
                              </a><a href="http://www.viterbo.coldiretti.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/coldiretti-viterbo-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.viterbo.ance.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/logo-ance-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.confartigianato.vt.it/cvt/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/confartigianato-viterbo-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.comune.bagnoregio.vt.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/comune-di-bagnoregio-182x87.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-17" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.comuneacquapendente.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/08/comune-di-acquapendente.jpg" width="125" height="125">
                              </a><a href="http://www.comune.ischiadicastro.vt.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/02/comune-di-Ischia-di-Castro.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultime Notizie</span></h3>		<ul>
											<li>
					<a href="http://www.newtuscia.it/2022/01/15/nostra-intervista-giancarlo-pastura-sul-libro-carte-pietre-paesaggi-comunita/">Nostra intervista a Giancarlo Pastura sul libro “Carte, pietre e paesaggi di una comunità&#8221;</a>
											<span class="post-date">15 Gennaio 2022</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2022/01/15/nostra-intervista-televisiva-al-presidente-confesercenti-viterbo-vincenzo-peparello/">Nostra intervista televisiva al presidente di Confesercenti di Viterbo, Vincenzo Peparello</a>
											<span class="post-date">15 Gennaio 2022</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2022/01/15/le-celebrazioni-santantonio-abate-2/">Le celebrazioni per Sant&#8217;Antonio Abate</a>
											<span class="post-date">15 Gennaio 2022</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2022/01/15/sindaco-profili-sullapertura-delle-scuole-presenza/">Il sindaco Profili sull&#8217;apertura delle scuole in presenza</a>
											<span class="post-date">15 Gennaio 2022</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2022/01/15/confael-sanita-malato-al-centro/">Confael Sanità: il malato al centro</a>
											<span class="post-date">15 Gennaio 2022</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2022/01/15/santantonio-abate-canepina/">Sant&#8217;Antonio abate a Canepina</a>
											<span class="post-date">15 Gennaio 2022</span>
									</li>
					</ul>
		</aside><aside id="colormag_125x125_advertisement_widget-6" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Media Partner </span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.baraondanews.it/lang/it" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/altravocenewsit-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.tusciatimes.eu/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tusciatimes-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.teleorte.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tele-radio-Orte-200X200.jpg" width="125" height="125">
                              </a><a href="http://www.radioverde.it/streaming.html" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/radio-verde-200x200.png" width="125" height="125">
                              </a><a href="http://www.campodefiori.biz/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/campo-de-fiori-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.mediaesipario.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/media-e-sipario-180x58.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-11" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.orvietosport.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/orvieto-sport-180x58.jpg" width="125" height="125">
                              </a><a href="https://www.facebook.com/subwayviterbo/?fref=ts" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/subway-180x58.png" width="125" height="125">
                              </a><a href="http://www.tusciaeventi.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tuscia-eventi-180x66.jpg" width="125" height="125">
                              </a><a href="http://www.calciolaziale.com/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/calciolaziale_logo_201212231222559_dxk1q5o3pk89f4m1kkp7n3umg.jpg" width="125" height="125">
                              </a><a href="https://www.facebook.com/direttasport.viterbo/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/diretta-sport-180x108.jpg" width="125" height="125">
                              </a><a href="http://www.calciodellatuscia.it" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/11/logo-Cdt.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-16" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.renatajannuzzi.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/renata-jannuzzi-200x91.png" width="125" height="125">
                              </a><a href="http://meteotuscia.forumfree.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/meteotuscia_201202111185629_dwgm3u3gg7phaw3ra7nbenrhh.gif" width="125" height="125">
                              </a><a href="http://www.futuro-europa.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/futuro-europa-180x108.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/2016/12/15/civitacastellana-biz-sito-promuove-civita-suo-distretto/%20" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2016/12/logo-CIVITACASTELLANA-BIZ-1.png" width="300" height="250">
                           </a></div>      </div>
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="http://www.newstuscia.it/wp-content/uploads/2016/07/logo-newtuscia.png" width="200px">
<br>
<p style="text-align:justify; margin: 0 15px;">Giornale online nato nel luglio del 2008 dall'idea di creare un'alternativa puntando sull'integrazione dei sistemi di comunicazione (web, fotografia, tv, radio) e stringendo sinergie con partner importanti sul territorio.</p>
<p style="text-align:justify; margin: 10px 15px;">E' stato il primo giornale online della Tuscia a concepire la ritrasmissione via Web di emissioni televisive con una conduzione sinergica tra le testate giornalistiche coinvolte.</p>
<p style="text-align:justify; margin: 0 15px;">NewTuscia.it è stabilmente tra i primi portali online più letti della provincia di Viterbo e si è fatto ampiamente conoscere nei territori limitrofi, da Terni a Civitavecchia, da Roma a Perugia.</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget">Compila il form per essere sempre aggiornato:<br><br>
<form action="http://a4x8d.s18.it/frontend/subscribe.aspx">
 
<input type="hidden" name="group" value="199" >
<div >
<label for="1" >Email*</label>
<input type="email" name="email" id="email" placeholder="" style="" required="required">
<p ></p>
</div>
<div>
<label for="2" >Nominativo</label>
<input type="text" rel="1" name="campo1" id="campo1" placeholder="" maxlength="200">
<p ></p>
</div>
<div>
<button type="submit" name="submit" value="true" >
Invia
</button>
</div>
<input type="hidden" name="list" value="8">
</form>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><strong>LA REDAZIONE</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br><li>
Direttore - <a href="http://www.newtuscia.it/author/gaetano-alaimo/" target="_blank" rel="nofollow">Gaetano Alaimo</a> - <a href="tel:+393409409572">3409409572</a></li>

<li>Vice Direttore - Stefano Stefanini</li>
 
<li>Redattore Capo - <a href="http://www.newtuscia.it/author/emanuela-colonnelli/" target="_blank" rel="nofollow">Emanuela Colonnelli</a></li>
 
<li>Responsabile Sport - <a href="http://www.newtuscia.it/author/maurizio-fiorani/" target="_blank" rel="nofollow">Maurizio Fiorani</a> </li>

<li>Fotografo - Marino Cantales</li>


<br><br>
<strong>FAI PUBBLICITA' SU NEWTUSCIA</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br>
<strong>REALIZZATO DA</strong>
<br><a href="http://www.pubblicomweb.it/" target="_blank">Pubblicom Web Agency</a><br>

</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<p style="color:#ffffff">Copyright © 2008-2016 NewTuscia - Edit.: ASD. Nuova Tuscia P.I.: 02082380565 - Autor. Trib. VT n. 13/08 del 17/09/2008 - REA: 151534<br>
<a href="http://www.newtuscia.it/cookie-policy/" rel="nofollow">Cookie Policy</a>  |  <a href="http://www.newtuscia.it/privacy/" rel="nofollow">Privacy</a></p><br><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=gaetanoalaimo"></script>
<noscript>
<h6><a href="http://www.shinystat.com/it/">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=gaetanoalaimo" alt="Utenti connessi" style="border:0px" /></a></h6>
</noscript>
<!-- Fine Codice ShinyStat -->
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fgiulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro%2F&amp;linkname=Giulivi%3A%20%E2%80%9CCaci%20e%20Forza%20iItalia%20vivono%20altrove%2C%20dove%20il%20nucleare%20%C3%A8%20sicuro%E2%80%9D%20%7C%20Newtuscia%20Italia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fgiulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro%2F&amp;linkname=Giulivi%3A%20%E2%80%9CCaci%20e%20Forza%20iItalia%20vivono%20altrove%2C%20dove%20il%20nucleare%20%C3%A8%20sicuro%E2%80%9D%20%7C%20Newtuscia%20Italia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fgiulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro%2F&amp;linkname=Giulivi%3A%20%E2%80%9CCaci%20e%20Forza%20iItalia%20vivono%20altrove%2C%20dove%20il%20nucleare%20%C3%A8%20sicuro%E2%80%9D%20%7C%20Newtuscia%20Italia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fgiulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro%2F&amp;linkname=Giulivi%3A%20%E2%80%9CCaci%20e%20Forza%20iItalia%20vivono%20altrove%2C%20dove%20il%20nucleare%20%C3%A8%20sicuro%E2%80%9D%20%7C%20Newtuscia%20Italia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2022%2F01%2F15%2Fgiulivi-caci-forza-iitalia-vivono-altrove-nucleare-sicuro%2F&amp;linkname=Giulivi%3A%20%E2%80%9CCaci%20e%20Forza%20iItalia%20vivono%20altrove%2C%20dove%20il%20nucleare%20%C3%A8%20sicuro%E2%80%9D%20%7C%20Newtuscia%20Italia" title="Email" rel="nofollow noopener" target="_blank"></a></div>
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3293451; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script src="https://cdn.purpleads.io/agent.js?publisherId=eacc45306b2af3c47e84099d8825e0d1:75cfaf3f42cd71fe9d997d579e683bb4046bc5405ceca07ba83a289deb07d20e2e3bf79f5bff2a1ea3cd004677c8e38c53f638e1906ab449ad96d9bd7847a16e" data-pa-tag async></script><script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/landing-pages//shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.19'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/navigation.js?ver=4.9.19'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/aawp/assets/dist/js/main.js?ver=3.15.2'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 9000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Per offrirti il miglior servizio possibile questo sito utilizza cookies. Continuando la navigazione nel sito acconsenti al loro impiego in conformità alla nostra  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.newtuscia.it/cookie-policy/">Cookie Policy</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Accetto, Chiudi</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>