
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7600256704986799",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="alternate" href="http://www.newtuscia.it/" hreflang="it" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.newtuscia.it/xmlrpc.php" />
<title>Cittadinanzattiva Lazio su introduzione medico scolastico: importante passo per rimettere al centro la prevenzione sanitaria, a partire dai più giovani |</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.newtuscia.it/2020/09/04/cittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cittadinanzattiva Lazio su introduzione medico scolastico: importante passo per rimettere al centro la prevenzione sanitaria, a partire dai più giovani |" />
<meta property="og:description" content="NewTuscia &#8211; ROMA &#8211; Riceviamo e pubblichiamo. &#8220;La &#8220;novità&#8221; del medico-pediatra scolastico è il primo passo per andare verso un" />
<meta property="og:url" content="http://www.newtuscia.it/2020/09/04/cittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani/" />
<meta property="article:tag" content="Cittadinanzattiva Lazio" />
<meta property="article:tag" content="medico scolastico" />
<meta property="article:section" content="LAZIO" />
<meta property="article:published_time" content="2020-09-04T16:09:38+02:00" />
<meta property="og:image" content="http://www.newtuscia.it/wp-content/uploads/2019/02/00_cittadinanzattiva_colori.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="304" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="NewTuscia &#8211; ROMA &#8211; Riceviamo e pubblichiamo. &#8220;La &#8220;novità&#8221; del medico-pediatra scolastico è il primo passo per andare verso un" />
<meta name="twitter:title" content="Cittadinanzattiva Lazio su introduzione medico scolastico: importante passo per rimettere al centro la prevenzione sanitaria, a partire dai più giovani |" />
<meta name="twitter:image" content="http://www.newtuscia.it/wp-content/uploads/2019/02/00_cittadinanzattiva_colori.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.newtuscia.it\/","name":"NewTuscia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.newtuscia.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.newtuscia.it\/2020\/09\/04\/cittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani\/","sameAs":[],"@id":"#organization","name":"NewTuscia","logo":"http:\/\/www.newtuscia.it\/wp-content\/uploads\/2016\/07\/newtuscia_logo_201512311122836_k8cvv72v8xf20c4yp7cykffrs.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.newtuscia.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newtuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.newtuscia.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='http://www.newtuscia.it/wp-content/plugins/landing-pages//shared/shortcodes/css/frontend-render.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.newtuscia.it/wp-content/themes/colormag/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.newtuscia.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.newtuscia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.newtuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"236382","post_type":"post","variation_id":"0","ip_address":"107.23.218.4","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php","track_time":"2020\/09\/04 16:14:43","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"cfeef24702"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/landing-pages//shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='http://www.newtuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newtuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newtuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='http://www.newtuscia.it/?p=236382' />
<link rel="alternate" type="application/json+oembed" href="http://www.newtuscia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fcittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newtuscia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fcittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-3 { margin:20px;width:100%; max-width:200px; height:100%; max-height:165px; float:left; clear:left; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 { min-width:5px; max-width:270px; }
	.b-6 { margin:5px; }
	.g-8 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

						<script data-cfasync="false">
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-47701191-1', 'auto');
						ga('send', 'pageview');

						</script>
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9409217068264779"
     data-ad-slot="8030449321"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://www.amazon.it/gp/goldbox/ref=as_li_ss_tl?gb_f_deals1=dealTypes:LIGHTNING_DEAL%252CBEST_DEAL%252CDEAL_OF_THE_DAY,sortOrder:BY_SCORE,discountRanges:50-70%252C70-&pf_rd_p=41d38fff-a4a5-49c7-90a9-dd06443bb9a7&pf_rd_s=slot-5&pf_rd_t=701&pf_rd_i=gb_main&pf_rd_m=A11IL2PNWYJU7H&pf_rd_r=HKVA8082TZ00EBYF2RWH&ie=UTF8&linkCode=ll2&tag=milleshop-21&linkId=6b5e88f3faafe78e0544e72d71937d44"><img class="alignnone size-full wp-image-209896" src="http://www.newtuscia.it/wp-content/uploads/2020/02/amzn-it.jpg" alt="" width="948" height="151" /></a><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="icon" href="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-270x270.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78621438-2', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7600256704986799",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-236382 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      venerdì, settembre 4, 2020   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Ultimo:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.newtuscia.it/2020/09/04/coronavirus-mobilita-regione-lazio-pubblicato-avviso-servizi-aggiuntivi-tpl-dal-14-settembre/" title="Coronavirus. Mobilità, regione Lazio: pubblicato avviso per servizi aggiuntivi Tpl dal 14 settembre">Coronavirus. Mobilità, regione Lazio: pubblicato avviso per servizi aggiuntivi Tpl dal 14 settembre</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2020/09/04/languillara-del-vanvitelli-6-settembre-visita-guidata-sulle-orme-del-grande-vedutista/" title="&#8220;L&#8217;Anguillara del Vanvitelli&#8221;: il 6 settembre visita guidata sulle orme del grande vedutista">&#8220;L&#8217;Anguillara del Vanvitelli&#8221;: il 6 settembre visita guidata sulle orme del grande vedutista</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2020/09/04/cittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani/" title="Cittadinanzattiva Lazio su introduzione medico scolastico: importante passo per rimettere al centro la prevenzione sanitaria, a partire dai più giovani">Cittadinanzattiva Lazio su introduzione medico scolastico: importante passo per rimettere al centro la prevenzione sanitaria, a partire dai più giovani</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2020/09/04/narni-ordinanza-sindaco-limita-presenza-bagnanti-mole-stifone/" title="Narni, ordinanza sindaco limita presenza bagnanti a Mole di Stifone">Narni, ordinanza sindaco limita presenza bagnanti a Mole di Stifone</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2020/09/04/protezione-civile-tre-anni-linea-gruppo-comunale-vitorchiano/" title="Protezione Civile, tre anni in prima linea per il gruppo comunale di Vitorchiano">Protezione Civile, tre anni in prima linea per il gruppo comunale di Vitorchiano</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.newtuscia.it/" title="" rel="home"><img src="http://www.newtuscia.it/wp-content/uploads/2020/08/logonewtusciaitalia3-1.png" alt=""></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.newtuscia.it/" title="" rel="home"></a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget">
</div>
		</aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets clearfix"><div class="g g-1"><div class="g-dyn a-73 c-1"><span style="margin-bottom: 40px;"><a href="https://www.confimpreseviterbo.it/" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2020/04/banner_Confimprese_40000_728x90-new.gif"  /></a></span></div><div class="g-dyn a-117 c-2"><span style="margin-bottom: 40px;"><a href="http://www.visitlazio.com"><img class="size-full wp-image-225051 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/06/regione-lazio-728x90_mare.gif" alt="" width="728" height="90" /></a></span></div><div class="g-dyn a-118 c-3"><span style="margin-bottom: 40px;"><a href="http://www.visitlazio.com"><img class="size-full wp-image-225052 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/06/regione-lazio-728x90_ninfea.gif" alt="" width="728" height="90" /></a></span></div><div class="g-dyn a-108 c-4"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTA4LDEsMSw2MA==" href="http://www.confartigianato.vt.it/cvt/" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/09/Confartigianato-Viterbo-728x90.jpg"  /></a></span></div><div class="g-dyn a-116 c-5"><span style="margin-bottom: 40px;"><a href="https://www.carrozzeriafiorillo.it/"><img class="alignnone size-full wp-image-218875" src="http://www.newtuscia.it/wp-content/uploads/2020/04/fiorillo.gif" alt="" width="600" height="90" /></a></span></div><div class="g-dyn a-109 c-6"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTA5LDEsMSw2MA==" href="http://www.menichelli1912.it " target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/11/Banner-Menichelli-Web-728x90.jpg"  /></a></span></div><div class="g-dyn a-60 c-7"><span style="margin-bottom: 40px;"><a href="http://www.scarabeosrl.com/"  target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2017/02/Bannero-Scarabeo-modificato-728x90.jpg" alt="scarabeo"/></a></span></div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.newtuscia.it/" title=""><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-199754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199754"><a href="http://www.newtuscia.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-199755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199755"><a href="http://www.newtuscia.it/category/politica/">POLITICA</a></li>
<li id="menu-item-199756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199756"><a href="http://www.newtuscia.it/category/economia/">ECONOMIA</a></li>
<li id="menu-item-199757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199757"><a href="http://www.newtuscia.it/category/agricoltura/">AGRICOLTURA</a></li>
<li id="menu-item-199758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199758"><a href="http://www.newtuscia.it/category/sanita/">SANITA&#8217;</a></li>
<li id="menu-item-199759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199759"><a href="http://www.newtuscia.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-199760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199760"><a href="http://www.newtuscia.it/category/sport/">SPORT</a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199761"><a href="http://www.newtuscia.it/category/ambiente/">AMBIENTE</a></li>
<li id="menu-item-199763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199763"><a href="http://www.newtuscia.it/category/lazio/">LAZIO</a></li>
<li id="menu-item-205214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205214"><a href="http://www.toscana.newtuscia.it/">TOSCANA</a></li>
<li id="menu-item-199765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199765"><a href="http://www.newtuscia.it/category/umbria/">UMBRIA</a>
<ul class="sub-menu">
	<li id="menu-item-199766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199766"><a href="http://www.newtuscia.it/category/umbria/perugia-e-provincia/">PERUGIA e provincia</a></li>
	<li id="menu-item-199767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199767"><a href="http://www.newtuscia.it/category/umbria/terni-e-provincia/">TERNI e provincia</a></li>
</ul>
</li>
<li id="menu-item-199768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199768"><a href="http://www.newtuscia.it/category/sicilia/">SICILIA</a></li>
<li id="menu-item-211329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211329"><a href="http://www.newtuscia.it/category/lombardia-veneto/">LOMBARDIA-VENETO</a></li>
<li id="menu-item-216765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216765"><a href="http://www.newtuscia.it/category/emilia-romagna/">EMILIA-ROMAGNA</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.newtuscia.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
<a href="ricerca-avanzata/" style="color:#000000; text-decoration:underline;" >Ricerca Avanzata</a>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">


	
	<div id="primary">
		
		<div id="content" class="clearfix">

			
				
<article id="post-236382" class="post-236382 post type-post status-publish format-standard has-post-thumbnail hentry category-lazio tag-cittadinanzattiva-lazio tag-medico-scolastico">
	
   
         <div class="featured-image">
               <img width="400" height="304" src="http://www.newtuscia.it/wp-content/uploads/2019/02/00_cittadinanzattiva_colori.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.newtuscia.it/wp-content/uploads/2019/02/00_cittadinanzattiva_colori.jpg 400w, http://www.newtuscia.it/wp-content/uploads/2019/02/00_cittadinanzattiva_colori-300x228.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/lazio/" style="background:#fbbc05" rel="category tag">LAZIO</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Cittadinanzattiva Lazio su introduzione medico scolastico: importante passo per rimettere al centro la prevenzione sanitaria, a partire dai più giovani   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.newtuscia.it/2020/09/04/cittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani/" title="16:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-04T16:09:38+00:00">4 Settembre 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>

      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.newtuscia.it/tag/cittadinanzattiva-lazio/" rel="tag">Cittadinanzattiva Lazio</a>, <a href="http://www.newtuscia.it/tag/medico-scolastico/" rel="tag">medico scolastico</a></span></div>
   	<div class="entry-content clearfix">
   		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9409217068264779"
     data-ad-slot="8030449321"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<p class="v1MsoNormal"><span style="color: #000000;font-size: large">NewTuscia &#8211; ROMA &#8211; Riceviamo e pubblichiamo.</span></p>
<p class="v1MsoNormal"><span style="color: #000000;font-size: large">&#8220;La &#8220;novità&#8221; del medico-pediatra scolastico è il primo passo per andare verso un nuovo modello di benessere e per mettere la prevenzione al centro della organizzazione sanitaria.  È il tempo di agire in questa direzione, mettendo in campo tutte le competenze in campo con generosità, passione e intelligenza. Per questo riteniamo fondamentale avviare con tutti i soggetti un&#8217;ampia ed approfondita interlocuzione&#8221;, così Elio Rosati, segretario regionale di Cittadinanzattiva Lazio in merito alla proposta di istituire il medico scolastico nelle scuole laziali.</span></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p class="v1MsoNormal"><span style="color: #000000;font-size: large"><br />
&#8220;Una proposta che deve ora essere tradotta in legge regionale e eventualmente in disposizione nazionale coinvolgendo tutti gli attori: pediatri, medici di base, infermieri, mondo della scuola, Dipartimenti di prevenzione. Su questo fronte sarà necessario immaginare anche il coinvolgimento di altri soggetti come gli psicologi. È una sfida di innovazione che supera un modello che ha fatto a pezzi il welfare e che ha privilegiato &#8220;le professioni&#8221; e le prestazioni a tariffa anziché la prevenzione. È soprattutto un modo per mettere la prevenzione al centro della organizzazione sanitaria. Questo vuole dire investire sul futuro, investire sulle competenze mediche e sanitarie presenti, fare in modo che i &#8220;mondi&#8221; della scuola e della sanità si aprano ed interagiscono in un modello nuovo di intervento che leghi il sociale al sanitario, il territorio all&#8217;ospedale e ai percorsi di cura dedicati.&#8221;</span></p>
<p class="v1MsoNormal"><span style="color: #000000;font-size: large">&#8220;Siamo disponibili a discutere con tutte le parti sanitarie &#8211; medici di base, pediatri, infermieri, psicologi e mondo della scuola &#8211; per avviare questa azione politica mirata a costruire un nuovo modello integrato di competenze, di luoghi, di esperienze da mettere al servizio del mondo dei minori. È una sfida rilevante alla quale tutti dobbiamo partecipare attivamente con passione, competenza e innovazione strategica&#8221;.</span></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2020/09/04/cittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani/" data-a2a-title="Cittadinanzattiva Lazio su introduzione medico scolastico: importante passo per rimettere al centro la prevenzione sanitaria, a partire dai più giovani"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fcittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani%2F&amp;linkname=Cittadinanzattiva%20Lazio%20su%20introduzione%20medico%20scolastico%3A%20importante%20passo%20per%20rimettere%20al%20centro%20la%20prevenzione%20sanitaria%2C%20a%20partire%20dai%20pi%C3%B9%20giovani" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fcittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani%2F&amp;linkname=Cittadinanzattiva%20Lazio%20su%20introduzione%20medico%20scolastico%3A%20importante%20passo%20per%20rimettere%20al%20centro%20la%20prevenzione%20sanitaria%2C%20a%20partire%20dai%20pi%C3%B9%20giovani" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fcittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani%2F&amp;linkname=Cittadinanzattiva%20Lazio%20su%20introduzione%20medico%20scolastico%3A%20importante%20passo%20per%20rimettere%20al%20centro%20la%20prevenzione%20sanitaria%2C%20a%20partire%20dai%20pi%C3%B9%20giovani" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fcittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani%2F&amp;linkname=Cittadinanzattiva%20Lazio%20su%20introduzione%20medico%20scolastico%3A%20importante%20passo%20per%20rimettere%20al%20centro%20la%20prevenzione%20sanitaria%2C%20a%20partire%20dai%20pi%C3%B9%20giovani" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fcittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani%2F&amp;linkname=Cittadinanzattiva%20Lazio%20su%20introduzione%20medico%20scolastico%3A%20importante%20passo%20per%20rimettere%20al%20centro%20la%20prevenzione%20sanitaria%2C%20a%20partire%20dai%20pi%C3%B9%20giovani" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.newtuscia.it/2020/09/04/narni-ordinanza-sindaco-limita-presenza-bagnanti-mole-stifone/" rel="prev"><span class="meta-nav">&larr;</span> Narni, ordinanza sindaco limita presenza bagnanti a Mole di Stifone</a></li>
			<li class="next"><a href="http://www.newtuscia.it/2020/09/04/languillara-del-vanvitelli-6-settembre-visita-guidata-sulle-orme-del-grande-vedutista/" rel="next">&#8220;L&#8217;Anguillara del Vanvitelli&#8221;: il 6 settembre visita guidata sulle orme del grande vedutista <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.newtuscia.it/2019/09/06/cittadinanzattiva-lazio-cup-regionale-servizio-inaccessibile-regione-trovi-soluzione/" title="Cittadinanzattiva Lazio su CUP regionale: servizio inaccessibile. Regione trovi soluzione">
               <img width="195" height="172" src="http://www.newtuscia.it/wp-content/uploads/2019/09/cittadinanza-attiva-lazio.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.newtuscia.it/2019/09/06/cittadinanzattiva-lazio-cup-regionale-servizio-inaccessibile-regione-trovi-soluzione/" rel="bookmark" title="Cittadinanzattiva Lazio su CUP regionale: servizio inaccessibile. Regione trovi soluzione">Cittadinanzattiva Lazio su CUP regionale: servizio inaccessibile. Regione trovi soluzione</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.newtuscia.it/2019/09/06/cittadinanzattiva-lazio-cup-regionale-servizio-inaccessibile-regione-trovi-soluzione/" title="12:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-06T12:21:22+00:00">6 Settembre 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/emanuela-colonnelli/" title="Emanuela Colonnelli">Emanuela Colonnelli</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Cittadinanzattiva Lazio su CUP regionale: servizio inaccessibile. Regione trovi soluzione</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.newtuscia.it/2019/02/01/cittadinanzattiva-lazio-ps-policlinico-tor-vergata-tristemente-previsto/" title="Cittadinanzattiva Lazio su PS Policlinico Tor Vergata: &#8220;Tutto tristemente previsto&#8221;">
               <img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2019/02/00_cittadinanzattiva_colori-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.newtuscia.it/2019/02/01/cittadinanzattiva-lazio-ps-policlinico-tor-vergata-tristemente-previsto/" rel="bookmark" title="Cittadinanzattiva Lazio su PS Policlinico Tor Vergata: &#8220;Tutto tristemente previsto&#8221;">Cittadinanzattiva Lazio su PS Policlinico Tor Vergata: &#8220;Tutto tristemente previsto&#8221;</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.newtuscia.it/2019/02/01/cittadinanzattiva-lazio-ps-policlinico-tor-vergata-tristemente-previsto/" title="11:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-01T11:56:42+00:00">1 Febbraio 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/emanuela-colonnelli/" title="Emanuela Colonnelli">Emanuela Colonnelli</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Cittadinanzattiva Lazio su PS Policlinico Tor Vergata: &#8220;Tutto tristemente previsto&#8221;</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.newtuscia.it/2019/11/06/cittadinanzattiva-lazio-contrari-allo-spostamento-tibus-ad-anagnina/" title="Cittadinanzattiva Lazio: contrari allo spostamento di Tibus ad Anagnina">
               <img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2019/11/autostazione-tibus-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.newtuscia.it/2019/11/06/cittadinanzattiva-lazio-contrari-allo-spostamento-tibus-ad-anagnina/" rel="bookmark" title="Cittadinanzattiva Lazio: contrari allo spostamento di Tibus ad Anagnina">Cittadinanzattiva Lazio: contrari allo spostamento di Tibus ad Anagnina</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.newtuscia.it/2019/11/06/cittadinanzattiva-lazio-contrari-allo-spostamento-tibus-ad-anagnina/" title="9:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-06T09:50:39+00:00">6 Novembre 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/gaetano-alaimo/" title="Gaetano Alaimo">Gaetano Alaimo</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Cittadinanzattiva Lazio: contrari allo spostamento di Tibus ad Anagnina</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->

      
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
      
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-17" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.newtuscia.it/prezzi-pubblicita-newtuscia-rilancio/"><img class="size-full wp-image-220877 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/05/gif-pubbilità-newtuscia.gif" alt="" width="400" height="269" /></a></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.termedeipapi.it/"><img class="size-full wp-image-206409 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/02/LOGO-TERME.jpg" alt="" width="224" height="225" /></a></div></aside><aside id="custom_html-20" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.istitutodivigilanzaprivataviterbo.it/"><img class="size-full wp-image-226579 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/06/istituto-vigilanza-privata-banner-300x150.gif" alt="" width="300" height="150" /></a>
</div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.hotelsalusterme.it/voucher-regalo/"><img class="wp-image-207854 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/03/salus-terme-300x150.jpg" alt="" width="350" height="150" /></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.bccroma.it/annuario/sportelli.asp?abi=8327&amp;provincia=344&amp;i_menuID=44300"><img class="wp-image-212176 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/03/bcc-roma-logo.png" alt="" width="300" height="250" /></a></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h5 style="text-align: center;"><span style="color: #2289ab;"><a style="color: #2289ab;" href="http://www.newtuscia.it/category/tutto-in-300-secondi/">TUTTO IN 300 SECONDI</a>
</span><span style="color: #2289ab;"><a style="color: #2289ab;" href="http://www.newtuscia.it/category/tutto-in-300-secondi/">a cura di Gaetano Alaimo</a></span><span style="color: #2289ab;"><a style="color: #2289ab;" href="http://www.newtuscia.it/category/tutto-in-300-secondi/"><img class=" wp-image-218879 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/04/300-secondi.jpg" alt="" width="279" height="168" /></a>
</span></h5></div></aside><aside id="custom_html-21" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.newtuscia.it/category/benvenuti-a-viterbo/"><img class="size-full wp-image-234527 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/08/benvenuti-a-viterbo.png" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img class=" wp-image-225046 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/06/lavora-con-noi-newtuscia.png" alt="" width="320" height="409" /></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.vt.camcom.it/it/emergenza-coronavirus_472/"><img class="size-full wp-image-220880 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/05/CAMCOMVT-COVID-NEWTUSCIA-300x150.jpg" alt="" width="300" height="150" /></a></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.toscana.newtuscia.it/"><img class="alignnone size-full wp-image-205212" src="http://www.newtuscia.it/wp-content/uploads/2020/01/mappa-toscana-newtuscia.png" alt="" width="449" height="509" /></a></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://viterbo.usb.it"><img class="wp-image-206712 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/02/LOGO-CAF-USB.jpg" alt="" width="290" height="240" /></a></div></aside><aside id="youtube_responsive-2" class="widget widget_youtube_responsive clearfix"><h3 class="widget-title"><span>La Tuscia degli Eventi</span></h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/pVyEEVQOdFo?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">
<a href="https://www.amazon.it/gp/goldbox/ref=as_li_ss_tl?ref_=nav_cs_gb&amp;linkCode=ll2&amp;tag=milleshop-21&amp;linkId=09c49aa602c22cbed5fa35f4065c3123"><img class="alignnone size-full wp-image-209910" src="http://www.newtuscia.it/wp-content/uploads/2020/02/super-sconti-amazon.png" alt="" width="1541" height="467" /></a>
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.cseagroup.it/index.html"><img class="size-full wp-image-183585 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2019/09/logoORIZ.png" alt="" width="235" height="102" /></a></div></aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="https://www.facebook.com/GoldTvTuscia/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2019/01/Gold-TV-Tuscia.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="adrotate_widgets-12" class="widget adrotate_widgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">WEB TV</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2020/09/02/newtuscia-tv-massimo-mecarini-parla-del-3-settembre-senza-trasporto/" title="NewTuscia Tv: Massimo Mecarini parla del 3 settembre senza Trasporto"><img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2019/08/Intervista-Massimo-Mecarini--390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="NewTuscia Tv: Massimo Mecarini parla del 3 settembre senza Trasporto" title="NewTuscia Tv: Massimo Mecarini parla del 3 settembre senza Trasporto" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cronaca/" style="background:#932020" rel="category tag">cronaca</a>&nbsp;<a href="http://www.newtuscia.it/category/ultime-notizie/"  rel="category tag">Ultime Notizie</a>&nbsp;<a href="http://www.newtuscia.it/category/web-tv/"  rel="category tag">Video</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2020/09/02/newtuscia-tv-massimo-mecarini-parla-del-3-settembre-senza-trasporto/" title="NewTuscia Tv: Massimo Mecarini parla del 3 settembre senza Trasporto">NewTuscia Tv: Massimo Mecarini parla del 3 settembre senza Trasporto</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2020/09/02/newtuscia-tv-massimo-mecarini-parla-del-3-settembre-senza-trasporto/" title="9:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-02T09:47:14+00:00">2 Settembre 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/gaetano-alaimo/" title="Gaetano Alaimo">Gaetano Alaimo</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su NewTuscia Tv: Massimo Mecarini parla del 3 settembre senza Trasporto</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2020/09/02/newtuscia-tv-massimo-mecarini-parla-del-3-settembre-senza-trasporto/" data-a2a-title="NewTuscia Tv: Massimo Mecarini parla del 3 settembre senza Trasporto"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F02%2Fnewtuscia-tv-massimo-mecarini-parla-del-3-settembre-senza-trasporto%2F&amp;linkname=NewTuscia%20Tv%3A%20Massimo%20Mecarini%20parla%20del%203%20settembre%20senza%20Trasporto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F02%2Fnewtuscia-tv-massimo-mecarini-parla-del-3-settembre-senza-trasporto%2F&amp;linkname=NewTuscia%20Tv%3A%20Massimo%20Mecarini%20parla%20del%203%20settembre%20senza%20Trasporto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F02%2Fnewtuscia-tv-massimo-mecarini-parla-del-3-settembre-senza-trasporto%2F&amp;linkname=NewTuscia%20Tv%3A%20Massimo%20Mecarini%20parla%20del%203%20settembre%20senza%20Trasporto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F02%2Fnewtuscia-tv-massimo-mecarini-parla-del-3-settembre-senza-trasporto%2F&amp;linkname=NewTuscia%20Tv%3A%20Massimo%20Mecarini%20parla%20del%203%20settembre%20senza%20Trasporto" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F02%2Fnewtuscia-tv-massimo-mecarini-parla-del-3-settembre-senza-trasporto%2F&amp;linkname=NewTuscia%20Tv%3A%20Massimo%20Mecarini%20parla%20del%203%20settembre%20senza%20Trasporto" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>                     </div>
                                       </div>

               </div>
            </div>               </aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><center><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="minicitta" data-cmi-title="Meteo VITERBO" data-cmi-city="2221" data-cmi-url="http://www.centrometeoitaliano.it/meteo/lazio/viterbo/" data-cmi-width="290" data-cmi-title-color="FFFFFF" data-cmi-background-color="232323"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --></center></div>
		</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="https://m.youtube.com/user/teleradiorte/playlists" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2019/01/TELEORTE.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Filo diretto con i lettori</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/segnalazioni/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newstuscia.it/wp-content/uploads/2016/06/mqdefault.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="colormag_125x125_advertisement_widget-30" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Video</span></h3>            </div>
         <div class="advertisement-content"><a href="https://www.youtube.com/channel/UC1FdrBFhkmqCg3BttFGRNFw" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Video-BackLight.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>A tu per tu con Marcia Sedoc</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/a-tu-per-tu-con-marcia-sedoc/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2019/03/Logo-A-tu-per-Tu-con-Marcia-Sedoc-100dpi.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-12" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Le nostre Rubriche</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/diritto-in-diretta/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2020/04/diritto-in-diretta.jpg" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/galaxy-express/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2020/04/galaxy-express.jpg" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/il-punto-di-svista/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2020/05/il-punto-di-vista.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-15" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/occhio-al-cibo/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/occhio-al-cibo.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/il-ritorno-del-gatto-nero/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/ritorno-del-gatto-nero.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-13" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/fashion-experience" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/09/fashion-experience.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-28" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
               </div>
      </aside><aside id="colormag_125x125_advertisement_widget-14" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/dove-nasce-arte/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Dove-Nasce-Arte.jpg" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/rubrica-sulla-grafologia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2018/05/graforubrica-NUOVO-LOGO.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="adrotate_widgets-13" class="widget adrotate_widgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Eventi</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2020/09/04/paesaggi-dellarte-appuntamento-alla-tomba-degli-anina/" title="Paesaggi dell&#8217;Arte, nuovo appuntamento alla Tomba degli Anina"><img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2020/09/MAN-Paesaggi-dellArte_Tarquinia-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Paesaggi dell&#8217;Arte, nuovo appuntamento alla Tomba degli Anina" title="Paesaggi dell&#8217;Arte, nuovo appuntamento alla Tomba degli Anina" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2020/09/04/paesaggi-dellarte-appuntamento-alla-tomba-degli-anina/" title="Paesaggi dell&#8217;Arte, nuovo appuntamento alla Tomba degli Anina">Paesaggi dell&#8217;Arte, nuovo appuntamento alla Tomba degli Anina</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2020/09/04/paesaggi-dellarte-appuntamento-alla-tomba-degli-anina/" title="14:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-04T14:26:58+00:00">4 Settembre 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Paesaggi dell&#8217;Arte, nuovo appuntamento alla Tomba degli Anina</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>NewTuscia &#8211; TARQUINIA &#8211; Sabato 5 settembre, a Tarquinia, il nuovo appuntamento con il festival Paesaggi dell’Arte è alla Tomba</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2020/09/04/paesaggi-dellarte-appuntamento-alla-tomba-degli-anina/" data-a2a-title="Paesaggi dell’Arte, nuovo appuntamento alla Tomba degli Anina"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fpaesaggi-dellarte-appuntamento-alla-tomba-degli-anina%2F&amp;linkname=Paesaggi%20dell%E2%80%99Arte%2C%20nuovo%20appuntamento%20alla%20Tomba%20degli%20Anina" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fpaesaggi-dellarte-appuntamento-alla-tomba-degli-anina%2F&amp;linkname=Paesaggi%20dell%E2%80%99Arte%2C%20nuovo%20appuntamento%20alla%20Tomba%20degli%20Anina" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fpaesaggi-dellarte-appuntamento-alla-tomba-degli-anina%2F&amp;linkname=Paesaggi%20dell%E2%80%99Arte%2C%20nuovo%20appuntamento%20alla%20Tomba%20degli%20Anina" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fpaesaggi-dellarte-appuntamento-alla-tomba-degli-anina%2F&amp;linkname=Paesaggi%20dell%E2%80%99Arte%2C%20nuovo%20appuntamento%20alla%20Tomba%20degli%20Anina" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fpaesaggi-dellarte-appuntamento-alla-tomba-degli-anina%2F&amp;linkname=Paesaggi%20dell%E2%80%99Arte%2C%20nuovo%20appuntamento%20alla%20Tomba%20degli%20Anina" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2020/09/04/soriano-torna-latteso-appuntamento-premio-nazionale-pietro-calabrese/" title="Soriano. Torna l&#8217;atteso appuntamento con il premio nazionale “Pietro Calabrese”"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2020/04/Soriano-nel-Cimino-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Soriano. Torna l&#8217;atteso appuntamento con il premio nazionale “Pietro Calabrese”" title="Soriano. Torna l&#8217;atteso appuntamento con il premio nazionale “Pietro Calabrese”" srcset="http://www.newtuscia.it/wp-content/uploads/2020/04/Soriano-nel-Cimino-130x90.jpg 130w, http://www.newtuscia.it/wp-content/uploads/2020/04/Soriano-nel-Cimino-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2020/09/04/soriano-torna-latteso-appuntamento-premio-nazionale-pietro-calabrese/" title="Soriano. Torna l&#8217;atteso appuntamento con il premio nazionale “Pietro Calabrese”">Soriano. Torna l&#8217;atteso appuntamento con il premio nazionale “Pietro Calabrese”</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2020/09/04/soriano-torna-latteso-appuntamento-premio-nazionale-pietro-calabrese/" title="12:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-04T12:20:13+00:00">4 Settembre 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/emanuela-colonnelli/" title="Emanuela Colonnelli">Emanuela Colonnelli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Soriano. Torna l&#8217;atteso appuntamento con il premio nazionale “Pietro Calabrese”</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2020/09/04/farnese-ultima-tappa-teatrinsieme/" title="A Farnese ultima tappa di Teatrinsieme"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2020/09/Torre-ringraziamenti-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="A Farnese ultima tappa di Teatrinsieme" title="A Farnese ultima tappa di Teatrinsieme" srcset="http://www.newtuscia.it/wp-content/uploads/2020/09/Torre-ringraziamenti-130x90.jpg 130w, http://www.newtuscia.it/wp-content/uploads/2020/09/Torre-ringraziamenti-392x272.jpg 392w, http://www.newtuscia.it/wp-content/uploads/2020/09/Torre-ringraziamenti-650x445.jpg 650w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2020/09/04/farnese-ultima-tappa-teatrinsieme/" title="A Farnese ultima tappa di Teatrinsieme">A Farnese ultima tappa di Teatrinsieme</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2020/09/04/farnese-ultima-tappa-teatrinsieme/" title="11:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-04T11:25:01+00:00">4 Settembre 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/emanuela-colonnelli/" title="Emanuela Colonnelli">Emanuela Colonnelli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su A Farnese ultima tappa di Teatrinsieme</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2020/09/03/bleracerimonia-chiusura-del-premio-enrico-zarletti/" title="Blera, cerimonia di chiusura del Premio Enrico Zarletti"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2020/09/CBKyIbjw-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Blera, cerimonia di chiusura del Premio Enrico Zarletti" title="Blera, cerimonia di chiusura del Premio Enrico Zarletti" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2020/09/03/bleracerimonia-chiusura-del-premio-enrico-zarletti/" title="Blera, cerimonia di chiusura del Premio Enrico Zarletti">Blera, cerimonia di chiusura del Premio Enrico Zarletti</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2020/09/03/bleracerimonia-chiusura-del-premio-enrico-zarletti/" title="17:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-03T17:38:39+00:00">3 Settembre 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Blera, cerimonia di chiusura del Premio Enrico Zarletti</span></span></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="colormag_125x125_advertisement_widget-5" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Partner Istituzionali</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.un-industria.it/Prj/Hom.asp" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/unindustria-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.vt.camcom.it/it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/cciaa_banner_180x8501_201105271150939_g4t4ywt6yqnrn508yq1i6z1dl.gif" width="125" height="125">
                              </a><a href="http://www.viterbo.coldiretti.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/coldiretti-viterbo-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.viterbo.ance.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/logo-ance-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.confartigianato.vt.it/cvt/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/confartigianato-viterbo-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.comune.bagnoregio.vt.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/comune-di-bagnoregio-182x87.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-17" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.comuneacquapendente.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/08/comune-di-acquapendente.jpg" width="125" height="125">
                              </a><a href="http://www.comune.ischiadicastro.vt.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/02/comune-di-Ischia-di-Castro.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultime Notizie</span></h3>		<ul>
											<li>
					<a href="http://www.newtuscia.it/2020/09/04/coronavirus-mobilita-regione-lazio-pubblicato-avviso-servizi-aggiuntivi-tpl-dal-14-settembre/">Coronavirus. Mobilità, regione Lazio: pubblicato avviso per servizi aggiuntivi Tpl dal 14 settembre</a>
											<span class="post-date">4 Settembre 2020</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2020/09/04/languillara-del-vanvitelli-6-settembre-visita-guidata-sulle-orme-del-grande-vedutista/">&#8220;L&#8217;Anguillara del Vanvitelli&#8221;: il 6 settembre visita guidata sulle orme del grande vedutista</a>
											<span class="post-date">4 Settembre 2020</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2020/09/04/cittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani/">Cittadinanzattiva Lazio su introduzione medico scolastico: importante passo per rimettere al centro la prevenzione sanitaria, a partire dai più giovani</a>
											<span class="post-date">4 Settembre 2020</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2020/09/04/narni-ordinanza-sindaco-limita-presenza-bagnanti-mole-stifone/">Narni, ordinanza sindaco limita presenza bagnanti a Mole di Stifone</a>
											<span class="post-date">4 Settembre 2020</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2020/09/04/protezione-civile-tre-anni-linea-gruppo-comunale-vitorchiano/">Protezione Civile, tre anni in prima linea per il gruppo comunale di Vitorchiano</a>
											<span class="post-date">4 Settembre 2020</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2020/09/04/omelia-vescovo-lino-fumagalli-santa-rosa/">Omelia Vescovo Lino Fumagalli per Santa Rosa</a>
											<span class="post-date">4 Settembre 2020</span>
									</li>
					</ul>
		</aside><aside id="colormag_125x125_advertisement_widget-6" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Media Partner </span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.baraondanews.it/lang/it" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/altravocenewsit-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.tusciatimes.eu/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tusciatimes-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.teleorte.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tele-radio-Orte-200X200.jpg" width="125" height="125">
                              </a><a href="http://www.radioverde.it/streaming.html" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/radio-verde-200x200.png" width="125" height="125">
                              </a><a href="http://www.campodefiori.biz/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/campo-de-fiori-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.mediaesipario.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/media-e-sipario-180x58.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-11" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.orvietosport.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/orvieto-sport-180x58.jpg" width="125" height="125">
                              </a><a href="https://www.facebook.com/subwayviterbo/?fref=ts" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/subway-180x58.png" width="125" height="125">
                              </a><a href="http://www.tusciaeventi.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tuscia-eventi-180x66.jpg" width="125" height="125">
                              </a><a href="http://www.calciolaziale.com/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/calciolaziale_logo_201212231222559_dxk1q5o3pk89f4m1kkp7n3umg.jpg" width="125" height="125">
                              </a><a href="https://www.facebook.com/direttasport.viterbo/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/diretta-sport-180x108.jpg" width="125" height="125">
                              </a><a href="http://www.calciodellatuscia.it" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/11/logo-Cdt.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-16" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.renatajannuzzi.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/renata-jannuzzi-200x91.png" width="125" height="125">
                              </a><a href="http://meteotuscia.forumfree.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/meteotuscia_201202111185629_dwgm3u3gg7phaw3ra7nbenrhh.gif" width="125" height="125">
                              </a><a href="http://www.futuro-europa.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/futuro-europa-180x108.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/2016/12/15/civitacastellana-biz-sito-promuove-civita-suo-distretto/%20" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2016/12/logo-CIVITACASTELLANA-BIZ-1.png" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="http://www.newstuscia.it/wp-content/uploads/2016/07/logo-newtuscia.png" width="200px">
<br>
<p style="text-align:justify; margin: 0 15px;">Giornale online nato nel luglio del 2008 dall'idea di creare un'alternativa puntando sull'integrazione dei sistemi di comunicazione (web, fotografia, tv, radio) e stringendo sinergie con partner importanti sul territorio.</p>
<p style="text-align:justify; margin: 10px 15px;">E' stato il primo giornale online della Tuscia a concepire la ritrasmissione via Web di emissioni televisive con una conduzione sinergica tra le testate giornalistiche coinvolte.</p>
<p style="text-align:justify; margin: 0 15px;">NewTuscia.it è stabilmente tra i primi portali online più letti della provincia di Viterbo e si è fatto ampiamente conoscere nei territori limitrofi, da Terni a Civitavecchia, da Roma a Perugia.</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget">Compila il form per essere sempre aggiornato:<br><br>
<form action="http://a4x8d.s18.it/frontend/subscribe.aspx">
 
<input type="hidden" name="group" value="199" >
<div >
<label for="1" >Email*</label>
<input type="email" name="email" id="email" placeholder="" style="" required="required">
<p ></p>
</div>
<div>
<label for="2" >Nominativo</label>
<input type="text" rel="1" name="campo1" id="campo1" placeholder="" maxlength="200">
<p ></p>
</div>
<div>
<button type="submit" name="submit" value="true" >
Invia
</button>
</div>
<input type="hidden" name="list" value="8">
</form>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><strong>LA REDAZIONE</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br><li>
Direttore - <a href="http://www.newtuscia.it/author/gaetano-alaimo/" target="_blank" rel="nofollow">Gaetano Alaimo</a> - <a href="tel:+393409409572">3409409572</a></li>

<li>Vice Direttore - Stefano Stefanini</li>
 
<li>Redattore Capo - <a href="http://www.newtuscia.it/author/emanuela-colonnelli/" target="_blank" rel="nofollow">Emanuela Colonnelli</a></li>
 
<li>Responsabile Sport - <a href="http://www.newtuscia.it/author/maurizio-fiorani/" target="_blank" rel="nofollow">Maurizio Fiorani</a> </li>

<li>Fotografo - Marino Cantales</li>


<br><br>
<strong>FAI PUBBLICITA' SU NEWTUSCIA</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br>
<strong>REALIZZATO DA</strong>
<br><a href="http://www.pubblicomweb.it/" target="_blank">Pubblicom Web Agency</a><br>

</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<p style="color:#ffffff">Copyright © 2008-2016 NewTuscia - Edit.: ASD. Nuova Tuscia P.I.: 02082380565 - Autor. Trib. VT n. 13/08 del 17/09/2008 - REA: 151534<br>
<a href="http://www.newtuscia.it/cookie-policy/" rel="nofollow">Cookie Policy</a>  |  <a href="http://www.newtuscia.it/privacy/" rel="nofollow">Privacy</a></p><br><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=gaetanoalaimo"></script>
<noscript>
<h6><a href="http://www.shinystat.com/it/">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=gaetanoalaimo" alt="Utenti connessi" style="border:0px" /></a></h6>
</noscript>
<!-- Fine Codice ShinyStat -->
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fcittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani%2F&amp;linkname=Cittadinanzattiva%20Lazio%20su%20introduzione%20medico%20scolastico%3A%20importante%20passo%20per%20rimettere%20al%20centro%20la%20prevenzione%20sanitaria%2C%20a%20partire%20dai%20pi%C3%B9%20giovani%20%7C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fcittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani%2F&amp;linkname=Cittadinanzattiva%20Lazio%20su%20introduzione%20medico%20scolastico%3A%20importante%20passo%20per%20rimettere%20al%20centro%20la%20prevenzione%20sanitaria%2C%20a%20partire%20dai%20pi%C3%B9%20giovani%20%7C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fcittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani%2F&amp;linkname=Cittadinanzattiva%20Lazio%20su%20introduzione%20medico%20scolastico%3A%20importante%20passo%20per%20rimettere%20al%20centro%20la%20prevenzione%20sanitaria%2C%20a%20partire%20dai%20pi%C3%B9%20giovani%20%7C" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fcittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani%2F&amp;linkname=Cittadinanzattiva%20Lazio%20su%20introduzione%20medico%20scolastico%3A%20importante%20passo%20per%20rimettere%20al%20centro%20la%20prevenzione%20sanitaria%2C%20a%20partire%20dai%20pi%C3%B9%20giovani%20%7C" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F09%2F04%2Fcittadinanzattiva-lazio-introduzione-medico-scolastico-importante-passo-rimettere-al-centro-la-prevenzione-sanitaria-partire-dai-piu-giovani%2F&amp;linkname=Cittadinanzattiva%20Lazio%20su%20introduzione%20medico%20scolastico%3A%20importante%20passo%20per%20rimettere%20al%20centro%20la%20prevenzione%20sanitaria%2C%20a%20partire%20dai%20pi%C3%B9%20giovani%20%7C" title="Email" rel="nofollow noopener" target="_blank"></a></div><script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/landing-pages//shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/navigation.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 9000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Per offrirti il miglior servizio possibile questo sito utilizza cookies. Continuando la navigazione nel sito acconsenti al loro impiego in conformità alla nostra  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.newtuscia.it/cookie-policy/">Cookie Policy</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Accetto, Chiudi</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>