
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7600256704986799",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="alternate" href="http://www.newtuscia.it/" hreflang="it" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.newtuscia.it/xmlrpc.php" />
<title>Un Bando della regione per la valorizzazione regimi di qualità dei prodotti agricoli e alimentari. Un’ opportunità da cogliere per i prodotti tipici della Tuscia |</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.newtuscia.it/2020/01/15/un-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un Bando della regione per la valorizzazione regimi di qualità dei prodotti agricoli e alimentari. Un’ opportunità da cogliere per i prodotti tipici della Tuscia |" />
<meta property="og:description" content="loading... di Simone Stefanini Conti NewTuscia &#8211; ROMA &#8211; Un Bando della regione Lazio per la valorizzazione regimi di qualità" />
<meta property="og:url" content="http://www.newtuscia.it/2020/01/15/un-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia/" />
<meta property="article:tag" content="prodotti agricoli" />
<meta property="article:tag" content="regione lazio" />
<meta property="article:tag" content="tuscia" />
<meta property="article:section" content="agricoltura" />
<meta property="article:published_time" content="2020-01-15T17:32:02+01:00" />
<meta property="og:image" content="http://www.newtuscia.it/wp-content/uploads/2018/06/AGRICOLTURA-CAMPI-300x115.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="230" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="loading... di Simone Stefanini Conti NewTuscia &#8211; ROMA &#8211; Un Bando della regione Lazio per la valorizzazione regimi di qualità" />
<meta name="twitter:title" content="Un Bando della regione per la valorizzazione regimi di qualità dei prodotti agricoli e alimentari. Un’ opportunità da cogliere per i prodotti tipici della Tuscia |" />
<meta name="twitter:image" content="http://www.newtuscia.it/wp-content/uploads/2018/06/AGRICOLTURA-CAMPI-300x115.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.newtuscia.it\/","name":"NewTuscia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.newtuscia.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.newtuscia.it\/2020\/01\/15\/un-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia\/","sameAs":[],"@id":"#organization","name":"NewTuscia","logo":"http:\/\/www.newtuscia.it\/wp-content\/uploads\/2016\/07\/newtuscia_logo_201512311122836_k8cvv72v8xf20c4yp7cykffrs.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.newtuscia.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newtuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.newtuscia.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='http://www.newtuscia.it/wp-content/plugins/landing-pages//shared/shortcodes/css/frontend-render.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.newtuscia.it/wp-content/themes/colormag/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.newtuscia.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.newtuscia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.newtuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"202964","post_type":"post","variation_id":"0","ip_address":"107.23.218.4","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php","track_time":"2020\/01\/15 17:47:43","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"4596f7caf5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/landing-pages//shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='http://www.newtuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newtuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newtuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://www.newtuscia.it/?p=202964' />
<link rel="alternate" type="application/json+oembed" href="http://www.newtuscia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fun-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newtuscia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fun-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-3 { margin:20px;width:100%; max-width:200px; height:100%; max-height:165px; float:left; clear:left; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 { min-width:5px; max-width:270px; }
	.b-6 { margin:5px; }
	.g-8 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

						<script data-cfasync="false">
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-47701191-1', 'auto');
						ga('send', 'pageview');

						</script>
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9409217068264779"
     data-ad-slot="8030449321"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="icon" href="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-270x270.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78621438-2', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7600256704986799",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-202964 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      mercoledì, gennaio 15, 2020   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Ultimo:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.newtuscia.it/2020/01/15/unioni-civili-luisa-ciambella-pd-lettera-aperta-al-sindaco-arena/" title="Unioni civili. Luisa Ciambella (Pd), lettera aperta al Sindaco Arena">Unioni civili. Luisa Ciambella (Pd), lettera aperta al Sindaco Arena</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2020/01/15/un-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia/" title="Un Bando della regione per la valorizzazione regimi di qualità dei prodotti agricoli e alimentari. Un’ opportunità da cogliere per i prodotti tipici della Tuscia">Un Bando della regione per la valorizzazione regimi di qualità dei prodotti agricoli e alimentari. Un’ opportunità da cogliere per i prodotti tipici della Tuscia</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2020/01/15/green-deal-europeo-la-nostra-nuova-strategia-crescita/" title="Il green deal europeo è la nostra nuova strategia di crescita">Il green deal europeo è la nostra nuova strategia di crescita</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2020/01/15/narni-industria-territorio-morelli-serve-patto-sociale-sviluppo/" title="Narni, industria e territorio, Morelli: “Serve nuovo patto sociale per sviluppo&#8221;">Narni, industria e territorio, Morelli: “Serve nuovo patto sociale per sviluppo&#8221;</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2020/01/15/orte-la-lezione-pier-paolo-pasolini-sulla-forma-della-citta/" title="Orte. La lezione di Pier Paolo Pasolini sulla Forma della Città">Orte. La lezione di Pier Paolo Pasolini sulla Forma della Città</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.newtuscia.it/" title="" rel="home"><img src="http://www.newtuscia.it/wp-content/uploads/2016/06/logo_notizie_viterbo_news.jpg" alt=""></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.newtuscia.it/" title="" rel="home"></a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget">
</div>
		</aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets clearfix"><div class="g g-1"><div class="g-dyn a-109 c-1"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTA5LDEsMSw2MA==" href="http://www.menichelli1912.it " target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/11/Banner-Menichelli-Web-728x90.jpg"  /></a></span></div><div class="g-dyn a-108 c-2"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTA4LDEsMSw2MA==" href="http://www.confartigianato.vt.it/cvt/" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/09/Confartigianato-Viterbo-728x90.jpg"  /></a></span></div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.newtuscia.it/" title=""><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-199754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199754"><a href="http://www.newtuscia.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-199755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199755"><a href="http://www.newtuscia.it/category/politica/">POLITICA</a></li>
<li id="menu-item-199756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199756"><a href="http://www.newtuscia.it/category/economia/">ECONOMIA</a></li>
<li id="menu-item-199757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199757"><a href="http://www.newtuscia.it/category/agricoltura/">AGRICOLTURA</a></li>
<li id="menu-item-199758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199758"><a href="http://www.newtuscia.it/category/sanita/">SANITA&#8217;</a></li>
<li id="menu-item-199759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199759"><a href="http://www.newtuscia.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-199760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199760"><a href="http://www.newtuscia.it/category/sport/">SPORT</a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199761"><a href="http://www.newtuscia.it/category/ambiente/">AMBIENTE</a></li>
<li id="menu-item-199763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199763"><a href="http://www.newtuscia.it/category/lazio/">LAZIO</a></li>
<li id="menu-item-199764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199764"><a href="http://www.newtuscia.it/category/toscana/">TOSCANA</a></li>
<li id="menu-item-199765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199765"><a href="http://www.newtuscia.it/category/umbria/">UMBRIA</a>
<ul class="sub-menu">
	<li id="menu-item-199766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199766"><a href="http://www.newtuscia.it/category/umbria/perugia-e-provincia/">PERUGIA e provincia</a></li>
	<li id="menu-item-199767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199767"><a href="http://www.newtuscia.it/category/umbria/terni-e-provincia/">TERNI e provincia</a></li>
</ul>
</li>
<li id="menu-item-199768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199768"><a href="http://www.newtuscia.it/category/sicilia/">SICILIA</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.newtuscia.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
<a href="ricerca-avanzata/" style="color:#000000; text-decoration:underline;" >Ricerca Avanzata</a>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">


	
	<div id="primary">
		
		<div id="content" class="clearfix">

			
				
<article id="post-202964" class="post-202964 post type-post status-publish format-standard has-post-thumbnail hentry category-agricoltura category-lazio category-viterbo-e-provincia tag-prodotti-agricoli tag-regione-lazio tag-tuscia">
	
   
         <div class="featured-image">
               <img width="600" height="230" src="http://www.newtuscia.it/wp-content/uploads/2018/06/AGRICOLTURA-CAMPI-300x115.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.newtuscia.it/wp-content/uploads/2018/06/AGRICOLTURA-CAMPI-300x115.jpg 600w, http://www.newtuscia.it/wp-content/uploads/2018/06/AGRICOLTURA-CAMPI-300x115-300x115.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/agricoltura/" style="background:#ffee00" rel="category tag">agricoltura</a>&nbsp;<a href="http://www.newtuscia.it/category/lazio/" style="background:#fbbc05" rel="category tag">LAZIO</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Un Bando della regione per la valorizzazione regimi di qualità dei prodotti agricoli e alimentari. Un’ opportunità da cogliere per i prodotti tipici della Tuscia   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.newtuscia.it/2020/01/15/un-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia/" title="17:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-15T17:32:02+00:00">15 Gennaio 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>

      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.newtuscia.it/tag/prodotti-agricoli/" rel="tag">prodotti agricoli</a>, <a href="http://www.newtuscia.it/tag/regione-lazio/" rel="tag">regione lazio</a>, <a href="http://www.newtuscia.it/tag/tuscia/" rel="tag">tuscia</a></span></div>
   	<div class="entry-content clearfix">
   		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="SC_TBlock_683274" class="SC_TBlock">loading...</div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9409217068264779"
     data-ad-slot="8030449321"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<p style="text-align: right"><strong>di Simone Stefanini Conti</strong></p>
<p>NewTuscia &#8211; ROMA &#8211; Un Bando della regione Lazio per la valorizzazione regimi di qualità dei prodotti agricoli e alimentari. Entro il 31 gennaio le domande delle Associazioni di agricoltori. Le opportunità per i prodotti tipici della Tuscia.</p><!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>L’avviso emesso dalla regione Lazio stanzia 2,4 milioni di euro e finanzia i costi derivanti dalle attività di informazione e promozione delle produzioni di qualità certificate.</p>
<p><strong><img class="size-medium wp-image-194440 alignleft" src="http://www.newtuscia.it/wp-content/uploads/2019/11/emergenza-climatica-agricoltura-300x211.jpg" alt="" width="300" height="211" srcset="http://www.newtuscia.it/wp-content/uploads/2019/11/emergenza-climatica-agricoltura-300x211.jpg 300w, http://www.newtuscia.it/wp-content/uploads/2019/11/emergenza-climatica-agricoltura-130x90.jpg 130w, http://www.newtuscia.it/wp-content/uploads/2019/11/emergenza-climatica-agricoltura.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />Sostenere l’informazione e la promozione dei prodotti agricoli di qualità al fine di sensibilizzare il consumatore riguardo ai caratteri distintivi delle produzioni certificate anche in un’ottica di espansione commerciale</strong>.</p>
<p>Con questo obiettivo la Regione Lazio ha approvato l’avviso pubblico annualità 2019 per la Misura 3 del PSR FEASR “Regimi di qualità dei prodotti agricoli e alimentari” &#8211; Sottomisura 3.2 “<strong>Sostegno per attività di informazione e promozione, svolte da associazioni di produttori nel mercato interno”.</strong></p>
<p>L’avviso, rivolto alle Associazioni di agricoltori nelle forme esplicitate dal <a href="http://www.regione.lazio.it/binary/rl_main/tbl_documenti/AGC_DD_G16707_04_12_2019_Allegato_1.pdf">bando</a> stesso, stanzia complessivamente 2,4 milioni di euro e finanzia i costi derivanti dalle attività di informazione e promozione delle produzioni di qualità certificate.</p>
<p>Il sostegno è concesso sotto forma di contributo in conto capitale ed è pari al 70% della spesa ammessa a finanziamento.  La spesa massima ammissibile a contributo per ciascuna domanda è di 200.000 euro, IVA esclusa. La spesa minima è di 30.000 euro.</p>
<p>La domanda di sostegno, che dovrà pervenire entro il 31 gennaio 2020, dovrà essere inoltrata attraverso la funzionalità on-line della procedura informatizzata operante sul portale SIAN dell’Organismo pagatore (AGEA), attiva dal 01/12/2019, secondo le modalità previste dall’art. 8 del bando pubblico e corredate della documentazione di cui all’art.9 del medesimo bando.</p>
<p><strong> Le opportunità per i prodotti tipici della Tuscia </strong></p>
<p>E’ auspicabile che i produttori associati delle Tuscia possano ampiamente beneficiare dei questo bando, valutando la qualità e l’affidabilità delle produzioni tipiche eno-gastronomiche.  I nettari dell’olio, tra le varie zone di produzione esclusivo e superiore quello di Canino e del vino, tra gli altri, L’Est! Est!! Est!!! ed il San Flaviano di Montefiascone, l’Orvieto, l’Aleatico di Gradoli, i Vini dei “Colli Cimini” di Vignanello, Vasanello e Soriano, il “Tarquinia” ed i “Colli Etruschi”,   i frutti di una terra fertile e generosa e una cucina semplice dai sapori raffinati e genuini.   Ben 34 prodotti agro-alimentari tipici sono stati  catalogati, tra gli altri &#8211; oltre ai vini ed all’olio – tra cui  i funghi della Tuscia,  le erbe spontanee dei colli Cimini, legumi, le lenticchie di Onano, i formaggi, il pane, il farro, il miele della Riserva di Monte Rufeno (Acquapendente), le nocciole e le castagne dei Cimini, l’aglio rosso di Proceno con riconoscimenti di origine controllata e tutelata, il carciofo ortano.</p>
<p>Oltre 60 ricette locali –  già raccolte e pubblicate nei scorsi anni nella enciclopedica guida “Terra Etrusca” – SED Editore Viterbo, possono essere gustate sulle strade delle flagranze ed i sapori di questa terra fertile e generosa, nei ristoranti caratteristici di ogni cittadina della Tuscia.   In particolare attraverso l’ &#8216;Itinerario del vino, dell&#8217;olio e dei sapori tipici della Tuscia e della Teverina   sono stati tracciati degli itinerari della genuinità, del gusto e della semplicità di alcune ricette che risalgono alla tradizione etrusco-romana, medievale e rinascimentale, tradizioni che sono in fase di studio e riscoperta.</p>
<p>Il Bando della regione Lazio per la valorizzazione regimi di qualità dei prodotti agricoli e alimentari può essere una validissimo strumento per le associazioni dei produttori dell’agricoltura di qualità della Tuscia.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=138844a505fcf38d7a02b3279c7dfdb2&t=milleshop-21&tracking_id=milleshop-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9409217068264779"
     data-ad-slot="8030449321"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2020/01/15/un-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia/" data-a2a-title="Un Bando della regione per la valorizzazione regimi di qualità dei prodotti agricoli e alimentari. Un’ opportunità da cogliere per i prodotti tipici della Tuscia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fun-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia%2F&amp;linkname=Un%20Bando%20della%20regione%20per%20la%20valorizzazione%20regimi%20di%20qualit%C3%A0%20dei%20prodotti%20agricoli%20e%20alimentari.%20Un%E2%80%99%20opportunit%C3%A0%20da%20cogliere%20per%20i%20prodotti%20tipici%20della%20Tuscia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fun-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia%2F&amp;linkname=Un%20Bando%20della%20regione%20per%20la%20valorizzazione%20regimi%20di%20qualit%C3%A0%20dei%20prodotti%20agricoli%20e%20alimentari.%20Un%E2%80%99%20opportunit%C3%A0%20da%20cogliere%20per%20i%20prodotti%20tipici%20della%20Tuscia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fun-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia%2F&amp;linkname=Un%20Bando%20della%20regione%20per%20la%20valorizzazione%20regimi%20di%20qualit%C3%A0%20dei%20prodotti%20agricoli%20e%20alimentari.%20Un%E2%80%99%20opportunit%C3%A0%20da%20cogliere%20per%20i%20prodotti%20tipici%20della%20Tuscia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fun-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia%2F&amp;linkname=Un%20Bando%20della%20regione%20per%20la%20valorizzazione%20regimi%20di%20qualit%C3%A0%20dei%20prodotti%20agricoli%20e%20alimentari.%20Un%E2%80%99%20opportunit%C3%A0%20da%20cogliere%20per%20i%20prodotti%20tipici%20della%20Tuscia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fun-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia%2F&amp;linkname=Un%20Bando%20della%20regione%20per%20la%20valorizzazione%20regimi%20di%20qualit%C3%A0%20dei%20prodotti%20agricoli%20e%20alimentari.%20Un%E2%80%99%20opportunit%C3%A0%20da%20cogliere%20per%20i%20prodotti%20tipici%20della%20Tuscia" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.newtuscia.it/2020/01/15/green-deal-europeo-la-nostra-nuova-strategia-crescita/" rel="prev"><span class="meta-nav">&larr;</span> Il green deal europeo è la nostra nuova strategia di crescita</a></li>
			<li class="next"><a href="http://www.newtuscia.it/2020/01/15/unioni-civili-luisa-ciambella-pd-lettera-aperta-al-sindaco-arena/" rel="next">Unioni civili. Luisa Ciambella (Pd), lettera aperta al Sindaco Arena <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.newtuscia.it/2019/08/27/imprese-straniere-lieve-aumento-nella-tuscia/" title="Imprese straniere in lieve aumento nella Tuscia">
               <img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2017/04/camera-di-commercio-di-vt-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.newtuscia.it/2019/08/27/imprese-straniere-lieve-aumento-nella-tuscia/" rel="bookmark" title="Imprese straniere in lieve aumento nella Tuscia">Imprese straniere in lieve aumento nella Tuscia</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.newtuscia.it/2019/08/27/imprese-straniere-lieve-aumento-nella-tuscia/" title="18:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-27T18:46:57+00:00">27 Agosto 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/kateryna-palazzetti/" title="Kateryna Palazzetti">Kateryna Palazzetti</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Imprese straniere in lieve aumento nella Tuscia</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.newtuscia.it/2018/05/28/scuola-smeriglio-approvato-calendario-scolastico-2018-19/" title="Scuola, Smeriglio: approvato il calendario scolastico 2018/19">
               <img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2018/03/massimiliano-smeriglio-300x165-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.newtuscia.it/2018/05/28/scuola-smeriglio-approvato-calendario-scolastico-2018-19/" rel="bookmark" title="Scuola, Smeriglio: approvato il calendario scolastico 2018/19">Scuola, Smeriglio: approvato il calendario scolastico 2018/19</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.newtuscia.it/2018/05/28/scuola-smeriglio-approvato-calendario-scolastico-2018-19/" title="18:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-28T18:52:03+00:00">28 Maggio 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/emanuela-colonnelli/" title="Emanuela Colonnelli">Emanuela Colonnelli</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Scuola, Smeriglio: approvato il calendario scolastico 2018/19</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.newtuscia.it/2017/04/27/comune-roma-palozzi-fi-tar-boccia-sindaca-raggi-centurioni/" title="Comune di Roma, Palozzi (FI): &#8220;Tar boccia Sindaca Raggi su centurioni&#8221;">
               <img width="304" height="205" src="http://www.newtuscia.it/wp-content/uploads/2016/07/REGIONE-LAZIO3-304x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.newtuscia.it/2017/04/27/comune-roma-palozzi-fi-tar-boccia-sindaca-raggi-centurioni/" rel="bookmark" title="Comune di Roma, Palozzi (FI): &#8220;Tar boccia Sindaca Raggi su centurioni&#8221;">Comune di Roma, Palozzi (FI): &#8220;Tar boccia Sindaca Raggi su centurioni&#8221;</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.newtuscia.it/2017/04/27/comune-roma-palozzi-fi-tar-boccia-sindaca-raggi-centurioni/" title="16:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-27T16:39:42+00:00">27 Aprile 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/emanuela-colonnelli/" title="Emanuela Colonnelli">Emanuela Colonnelli</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Comune di Roma, Palozzi (FI): &#8220;Tar boccia Sindaca Raggi su centurioni&#8221;</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->

      
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
      
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img class="alignnone size-full wp-image-201047 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2020/01/BANNER-francesco-orioli.png" alt="" width="300" height="250" /></div></aside><aside id="youtube_responsive-2" class="widget widget_youtube_responsive clearfix"><h3 class="widget-title"><span>La Tuscia degli Eventi</span></h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/pVyEEVQOdFo?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.hotelsalusterme.it/"><img class="size-full wp-image-183141 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2019/09/terme-salus.jpeg" alt="" width="320" height="207" /></a>

<img class="alignnone size-full wp-image-197936" src="http://www.newtuscia.it/wp-content/uploads/2019/12/GUSTOSE-FESTE-19-NEWTUSCIA-300x150.jpg" alt="" width="300" height="150" />

<a href="http://www.hotelsalusterme.it/spa/"><img class="size-full wp-image-185359 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2019/10/night-spa-salus-terme.jpg" alt="" width="300" height="150" /></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2769990121914837"
     data-ad-slot="6782830700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.cseagroup.it/index.html"><img class="size-full wp-image-183585 aligncenter" src="http://www.newtuscia.it/wp-content/uploads/2019/09/logoORIZ.png" alt="" width="235" height="102" /></a></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img class="alignnone  wp-image-180445" src="http://www.newtuscia.it/wp-content/uploads/2019/09/banner-santa-rosa.jpg" alt="" width="368" height="450" /></div></aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="https://www.facebook.com/GoldTvTuscia/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2019/01/Gold-TV-Tuscia.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="adrotate_widgets-12" class="widget adrotate_widgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">WEB TV</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2020/01/14/alberto-laura-compie-100-anni-il-sindaco-di-ischia-di-castro-serra-un-esempio-per-tutta-la-nostra-comunita/" title="Alberto Laura compie 100 anni, il sindaco di Ischia di Castro Serra: &#8220;Un esempio per tutta la nostra comunità&#8221;"><img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2020/01/alberto-laura3-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Alberto Laura compie 100 anni, il sindaco di Ischia di Castro Serra: &#8220;Un esempio per tutta la nostra comunità&#8221;" title="Alberto Laura compie 100 anni, il sindaco di Ischia di Castro Serra: &#8220;Un esempio per tutta la nostra comunità&#8221;" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cronaca/" style="background:#932020" rel="category tag">cronaca</a>&nbsp;<a href="http://www.newtuscia.it/category/ultime-notizie/"  rel="category tag">Ultime Notizie</a>&nbsp;<a href="http://www.newtuscia.it/category/web-tv/"  rel="category tag">Video</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2020/01/14/alberto-laura-compie-100-anni-il-sindaco-di-ischia-di-castro-serra-un-esempio-per-tutta-la-nostra-comunita/" title="Alberto Laura compie 100 anni, il sindaco di Ischia di Castro Serra: &#8220;Un esempio per tutta la nostra comunità&#8221;">Alberto Laura compie 100 anni, il sindaco di Ischia di Castro Serra: &#8220;Un esempio per tutta la nostra comunità&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2020/01/14/alberto-laura-compie-100-anni-il-sindaco-di-ischia-di-castro-serra-un-esempio-per-tutta-la-nostra-comunita/" title="13:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-14T13:36:02+00:00">14 Gennaio 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/gaetano-alaimo/" title="Gaetano Alaimo">Gaetano Alaimo</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Alberto Laura compie 100 anni, il sindaco di Ischia di Castro Serra: &#8220;Un esempio per tutta la nostra comunità&#8221;</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>loading&#8230; NewTuscia &#8211; ISCHIA DI CASTRO &#8211; Alberto Laura ha combattuto nella seconda guerra mondiale. Inviato in Albania, si reputa</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2020/01/14/alberto-laura-compie-100-anni-il-sindaco-di-ischia-di-castro-serra-un-esempio-per-tutta-la-nostra-comunita/" data-a2a-title="Alberto Laura compie 100 anni, il sindaco di Ischia di Castro Serra: “Un esempio per tutta la nostra comunità”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F14%2Falberto-laura-compie-100-anni-il-sindaco-di-ischia-di-castro-serra-un-esempio-per-tutta-la-nostra-comunita%2F&amp;linkname=Alberto%20Laura%20compie%20100%20anni%2C%20il%20sindaco%20di%20Ischia%20di%20Castro%20Serra%3A%20%E2%80%9CUn%20esempio%20per%20tutta%20la%20nostra%20comunit%C3%A0%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F14%2Falberto-laura-compie-100-anni-il-sindaco-di-ischia-di-castro-serra-un-esempio-per-tutta-la-nostra-comunita%2F&amp;linkname=Alberto%20Laura%20compie%20100%20anni%2C%20il%20sindaco%20di%20Ischia%20di%20Castro%20Serra%3A%20%E2%80%9CUn%20esempio%20per%20tutta%20la%20nostra%20comunit%C3%A0%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F14%2Falberto-laura-compie-100-anni-il-sindaco-di-ischia-di-castro-serra-un-esempio-per-tutta-la-nostra-comunita%2F&amp;linkname=Alberto%20Laura%20compie%20100%20anni%2C%20il%20sindaco%20di%20Ischia%20di%20Castro%20Serra%3A%20%E2%80%9CUn%20esempio%20per%20tutta%20la%20nostra%20comunit%C3%A0%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F14%2Falberto-laura-compie-100-anni-il-sindaco-di-ischia-di-castro-serra-un-esempio-per-tutta-la-nostra-comunita%2F&amp;linkname=Alberto%20Laura%20compie%20100%20anni%2C%20il%20sindaco%20di%20Ischia%20di%20Castro%20Serra%3A%20%E2%80%9CUn%20esempio%20per%20tutta%20la%20nostra%20comunit%C3%A0%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F14%2Falberto-laura-compie-100-anni-il-sindaco-di-ischia-di-castro-serra-un-esempio-per-tutta-la-nostra-comunita%2F&amp;linkname=Alberto%20Laura%20compie%20100%20anni%2C%20il%20sindaco%20di%20Ischia%20di%20Castro%20Serra%3A%20%E2%80%9CUn%20esempio%20per%20tutta%20la%20nostra%20comunit%C3%A0%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>                     </div>
                                       </div>

               </div>
            </div>               </aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><center><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="minicitta" data-cmi-title="Meteo VITERBO" data-cmi-city="2221" data-cmi-url="http://www.centrometeoitaliano.it/meteo/lazio/viterbo/" data-cmi-width="290" data-cmi-title-color="FFFFFF" data-cmi-background-color="232323"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --></center></div>
		</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="https://m.youtube.com/user/teleradiorte/playlists" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2019/01/TELEORTE.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Filo diretto con i lettori</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/segnalazioni/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newstuscia.it/wp-content/uploads/2016/06/mqdefault.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="colormag_125x125_advertisement_widget-30" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Video</span></h3>            </div>
         <div class="advertisement-content"><a href="https://www.youtube.com/channel/UC1FdrBFhkmqCg3BttFGRNFw" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Video-BackLight.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>A tu per tu con Marcia Sedoc</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/a-tu-per-tu-con-marcia-sedoc/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2019/03/Logo-A-tu-per-Tu-con-Marcia-Sedoc-100dpi.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-12" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Le nostre Rubriche</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/rubrica-diritto-sapere/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/10/il-diritto-di-sapere.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/rubrica-ecologia-economia-verde/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/11/la-terra-siamo-noi.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-15" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/occhio-al-cibo/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/occhio-al-cibo.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/il-ritorno-del-gatto-nero/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/ritorno-del-gatto-nero.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-13" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/fashion-experience" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/09/fashion-experience.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-28" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
               </div>
      </aside><aside id="colormag_125x125_advertisement_widget-14" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/dove-nasce-arte/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Dove-Nasce-Arte.jpg" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/rubrica-sulla-grafologia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2018/05/graforubrica-NUOVO-LOGO.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="adrotate_widgets-13" class="widget adrotate_widgets clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Eventi</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2020/01/15/sabato-spezieriespeziali-al-museo-della-ceramica-della-tuscia/" title="Sabato “Spezierie&#038;Speziali” al Museo della Ceramica della Tuscia"><img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2020/01/Speziali_post-facebook-4-compressa-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Sabato “Spezierie&#038;Speziali” al Museo della Ceramica della Tuscia" title="Sabato “Spezierie&#038;Speziali” al Museo della Ceramica della Tuscia" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2020/01/15/sabato-spezieriespeziali-al-museo-della-ceramica-della-tuscia/" title="Sabato “Spezierie&#038;Speziali” al Museo della Ceramica della Tuscia">Sabato “Spezierie&#038;Speziali” al Museo della Ceramica della Tuscia</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2020/01/15/sabato-spezieriespeziali-al-museo-della-ceramica-della-tuscia/" title="11:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-15T11:33:21+00:00">15 Gennaio 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/emanuela-colonnelli/" title="Emanuela Colonnelli">Emanuela Colonnelli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sabato “Spezierie&#038;Speziali” al Museo della Ceramica della Tuscia</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>loading&#8230; NewTuscia – VITERBO – Sabato 18 gennaio 2020 alle ore 16.30 al Museo della Ceramica della Tuscia è in</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2020/01/15/sabato-spezieriespeziali-al-museo-della-ceramica-della-tuscia/" data-a2a-title="Sabato “Spezierie&Speziali” al Museo della Ceramica della Tuscia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fsabato-spezieriespeziali-al-museo-della-ceramica-della-tuscia%2F&amp;linkname=Sabato%20%E2%80%9CSpezierie%26Speziali%E2%80%9D%20al%20Museo%20della%20Ceramica%20della%20Tuscia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fsabato-spezieriespeziali-al-museo-della-ceramica-della-tuscia%2F&amp;linkname=Sabato%20%E2%80%9CSpezierie%26Speziali%E2%80%9D%20al%20Museo%20della%20Ceramica%20della%20Tuscia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fsabato-spezieriespeziali-al-museo-della-ceramica-della-tuscia%2F&amp;linkname=Sabato%20%E2%80%9CSpezierie%26Speziali%E2%80%9D%20al%20Museo%20della%20Ceramica%20della%20Tuscia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fsabato-spezieriespeziali-al-museo-della-ceramica-della-tuscia%2F&amp;linkname=Sabato%20%E2%80%9CSpezierie%26Speziali%E2%80%9D%20al%20Museo%20della%20Ceramica%20della%20Tuscia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fsabato-spezieriespeziali-al-museo-della-ceramica-della-tuscia%2F&amp;linkname=Sabato%20%E2%80%9CSpezierie%26Speziali%E2%80%9D%20al%20Museo%20della%20Ceramica%20della%20Tuscia" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2020/01/15/la-nascita-delle-citta-etruria-conferenza-soriano-nel-cimino/" title="“La nascita delle città-Stato in Etruria ”, una conferenza a Soriano nel Cimino"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2020/01/comunicato-Di-Gennaro-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="“La nascita delle città-Stato in Etruria ”, una conferenza a Soriano nel Cimino" title="“La nascita delle città-Stato in Etruria ”, una conferenza a Soriano nel Cimino" srcset="http://www.newtuscia.it/wp-content/uploads/2020/01/comunicato-Di-Gennaro-130x90.jpeg 130w, http://www.newtuscia.it/wp-content/uploads/2020/01/comunicato-Di-Gennaro-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2020/01/15/la-nascita-delle-citta-etruria-conferenza-soriano-nel-cimino/" title="“La nascita delle città-Stato in Etruria ”, una conferenza a Soriano nel Cimino">“La nascita delle città-Stato in Etruria ”, una conferenza a Soriano nel Cimino</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2020/01/15/la-nascita-delle-citta-etruria-conferenza-soriano-nel-cimino/" title="11:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-15T11:22:05+00:00">15 Gennaio 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/emanuela-colonnelli/" title="Emanuela Colonnelli">Emanuela Colonnelli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su “La nascita delle città-Stato in Etruria ”, una conferenza a Soriano nel Cimino</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2020/01/14/iis-cardarelli-tarquinia-15-gennaio-secondo-appuntamento-cardarelli-austen-club/" title="IIS Cardarelli Tarquinia. Il 15 gennaio secondo appuntamento per  il Cardarelli Austen Club"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2020/01/cardarelli-austen-club-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="IIS Cardarelli Tarquinia. Il 15 gennaio secondo appuntamento per  il Cardarelli Austen Club" title="IIS Cardarelli Tarquinia. Il 15 gennaio secondo appuntamento per  il Cardarelli Austen Club" srcset="http://www.newtuscia.it/wp-content/uploads/2020/01/cardarelli-austen-club-130x90.jpg 130w, http://www.newtuscia.it/wp-content/uploads/2020/01/cardarelli-austen-club-392x272.jpg 392w, http://www.newtuscia.it/wp-content/uploads/2020/01/cardarelli-austen-club-650x445.jpg 650w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2020/01/14/iis-cardarelli-tarquinia-15-gennaio-secondo-appuntamento-cardarelli-austen-club/" title="IIS Cardarelli Tarquinia. Il 15 gennaio secondo appuntamento per  il Cardarelli Austen Club">IIS Cardarelli Tarquinia. Il 15 gennaio secondo appuntamento per  il Cardarelli Austen Club</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2020/01/14/iis-cardarelli-tarquinia-15-gennaio-secondo-appuntamento-cardarelli-austen-club/" title="17:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-14T17:02:06+00:00">14 Gennaio 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su IIS Cardarelli Tarquinia. Il 15 gennaio secondo appuntamento per  il Cardarelli Austen Club</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2020/01/14/roberto-ciufoli-capranica-allegramente-continua-tipi-recital/" title="Roberto Ciufoli a Capranica: Allegramente continua con &#8220;TIPI Recital&#8221;"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2020/01/roberto-ciufoli-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Roberto Ciufoli a Capranica: Allegramente continua con &#8220;TIPI Recital&#8221;" title="Roberto Ciufoli a Capranica: Allegramente continua con &#8220;TIPI Recital&#8221;" srcset="http://www.newtuscia.it/wp-content/uploads/2020/01/roberto-ciufoli-130x90.jpg 130w, http://www.newtuscia.it/wp-content/uploads/2020/01/roberto-ciufoli-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2020/01/14/roberto-ciufoli-capranica-allegramente-continua-tipi-recital/" title="Roberto Ciufoli a Capranica: Allegramente continua con &#8220;TIPI Recital&#8221;">Roberto Ciufoli a Capranica: Allegramente continua con &#8220;TIPI Recital&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2020/01/14/roberto-ciufoli-capranica-allegramente-continua-tipi-recital/" title="16:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-14T16:15:39+00:00">14 Gennaio 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Roberto Ciufoli a Capranica: Allegramente continua con &#8220;TIPI Recital&#8221;</span></span></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="colormag_125x125_advertisement_widget-5" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Partner Istituzionali</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.un-industria.it/Prj/Hom.asp" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/unindustria-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.vt.camcom.it/it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/cciaa_banner_180x8501_201105271150939_g4t4ywt6yqnrn508yq1i6z1dl.gif" width="125" height="125">
                              </a><a href="http://www.viterbo.coldiretti.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/coldiretti-viterbo-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.viterbo.ance.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/logo-ance-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.confartigianato.vt.it/cvt/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/confartigianato-viterbo-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.comune.bagnoregio.vt.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/comune-di-bagnoregio-182x87.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-17" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.comuneacquapendente.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/08/comune-di-acquapendente.jpg" width="125" height="125">
                              </a><a href="http://www.comune.ischiadicastro.vt.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/02/comune-di-Ischia-di-Castro.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultime Notizie</span></h3>		<ul>
											<li>
					<a href="http://www.newtuscia.it/2020/01/15/unioni-civili-luisa-ciambella-pd-lettera-aperta-al-sindaco-arena/">Unioni civili. Luisa Ciambella (Pd), lettera aperta al Sindaco Arena</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2020/01/15/un-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia/">Un Bando della regione per la valorizzazione regimi di qualità dei prodotti agricoli e alimentari. Un’ opportunità da cogliere per i prodotti tipici della Tuscia</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2020/01/15/green-deal-europeo-la-nostra-nuova-strategia-crescita/">Il green deal europeo è la nostra nuova strategia di crescita</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2020/01/15/narni-industria-territorio-morelli-serve-patto-sociale-sviluppo/">Narni, industria e territorio, Morelli: “Serve nuovo patto sociale per sviluppo&#8221;</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2020/01/15/orte-la-lezione-pier-paolo-pasolini-sulla-forma-della-citta/">Orte. La lezione di Pier Paolo Pasolini sulla Forma della Città</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2020/01/15/bagnoregio-chiede-tavolo-prefettura-caos-collegamenti-atac-cotral/">Bagnoregio chiede tavolo in Prefettura su caos collegamenti Atac e Cotral</a>
											<span class="post-date">15 Gennaio 2020</span>
									</li>
					</ul>
		</aside><aside id="colormag_125x125_advertisement_widget-6" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Media Partner </span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.baraondanews.it/lang/it" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/altravocenewsit-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.tusciatimes.eu/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tusciatimes-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.teleorte.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tele-radio-Orte-200X200.jpg" width="125" height="125">
                              </a><a href="http://www.radioverde.it/streaming.html" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/radio-verde-200x200.png" width="125" height="125">
                              </a><a href="http://www.campodefiori.biz/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/campo-de-fiori-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.mediaesipario.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/media-e-sipario-180x58.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-11" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.orvietosport.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/orvieto-sport-180x58.jpg" width="125" height="125">
                              </a><a href="https://www.facebook.com/subwayviterbo/?fref=ts" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/subway-180x58.png" width="125" height="125">
                              </a><a href="http://www.tusciaeventi.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tuscia-eventi-180x66.jpg" width="125" height="125">
                              </a><a href="http://www.calciolaziale.com/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/calciolaziale_logo_201212231222559_dxk1q5o3pk89f4m1kkp7n3umg.jpg" width="125" height="125">
                              </a><a href="https://www.facebook.com/direttasport.viterbo/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/diretta-sport-180x108.jpg" width="125" height="125">
                              </a><a href="http://www.calciodellatuscia.it" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/11/logo-Cdt.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-16" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.renatajannuzzi.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/renata-jannuzzi-200x91.png" width="125" height="125">
                              </a><a href="http://meteotuscia.forumfree.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/meteotuscia_201202111185629_dwgm3u3gg7phaw3ra7nbenrhh.gif" width="125" height="125">
                              </a><a href="http://www.futuro-europa.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/futuro-europa-180x108.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/2016/12/15/civitacastellana-biz-sito-promuove-civita-suo-distretto/%20" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2016/12/logo-CIVITACASTELLANA-BIZ-1.png" width="300" height="250">
                           </a></div>      </div>
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="http://www.newstuscia.it/wp-content/uploads/2016/07/logo-newtuscia.png" width="200px">
<br>
<p style="text-align:justify; margin: 0 15px;">Giornale online nato nel luglio del 2008 dall'idea di creare un'alternativa puntando sull'integrazione dei sistemi di comunicazione (web, fotografia, tv, radio) e stringendo sinergie con partner importanti sul territorio.</p>
<p style="text-align:justify; margin: 10px 15px;">E' stato il primo giornale online della Tuscia a concepire la ritrasmissione via Web di emissioni televisive con una conduzione sinergica tra le testate giornalistiche coinvolte.</p>
<p style="text-align:justify; margin: 0 15px;">NewTuscia.it è stabilmente tra i primi portali online più letti della provincia di Viterbo e si è fatto ampiamente conoscere nei territori limitrofi, da Terni a Civitavecchia, da Roma a Perugia.</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget">Compila il form per essere sempre aggiornato:<br><br>
<form action="http://a4x8d.s18.it/frontend/subscribe.aspx">
 
<input type="hidden" name="group" value="199" >
<div >
<label for="1" >Email*</label>
<input type="email" name="email" id="email" placeholder="" style="" required="required">
<p ></p>
</div>
<div>
<label for="2" >Nominativo</label>
<input type="text" rel="1" name="campo1" id="campo1" placeholder="" maxlength="200">
<p ></p>
</div>
<div>
<button type="submit" name="submit" value="true" >
Invia
</button>
</div>
<input type="hidden" name="list" value="8">
</form>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><strong>LA REDAZIONE</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br><li>
Direttore - <a href="http://www.newtuscia.it/author/gaetano-alaimo/" target="_blank" rel="nofollow">Gaetano Alaimo</a> - <a href="tel:+393409409572">3409409572</a></li>

<li>Vice Direttore - Stefano Stefanini</li>
 
<li>Redattore Capo - <a href="http://www.newtuscia.it/author/emanuela-colonnelli/" target="_blank" rel="nofollow">Emanuela Colonnelli</a></li>
 
<li>Responsabile Sport - <a href="http://www.newtuscia.it/author/maurizio-fiorani/" target="_blank" rel="nofollow">Maurizio Fiorani</a> </li>

<li>Fotografo - Marino Cantales</li>


<br><br>
<strong>FAI PUBBLICITA' SU NEWTUSCIA</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br>
<strong>REALIZZATO DA</strong>
<br><a href="http://www.pubblicomweb.it/" target="_blank">Pubblicom Web Agency</a><br>

</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<p style="color:#ffffff">Copyright © 2008-2016 NewTuscia - Edit.: ASD. Nuova Tuscia P.I.: 02082380565 - Autor. Trib. VT n. 13/08 del 17/09/2008 - REA: 151534<br>
<a href="http://www.newtuscia.it/cookie-policy/" rel="nofollow">Cookie Policy</a>  |  <a href="http://www.newtuscia.it/privacy/" rel="nofollow">Privacy</a></p><br><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=gaetanoalaimo"></script>
<noscript>
<h6><a href="http://www.shinystat.com/it/">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=gaetanoalaimo" alt="Utenti connessi" style="border:0px" /></a></h6>
</noscript>
<!-- Fine Codice ShinyStat -->
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fun-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia%2F&amp;linkname=Un%20Bando%20della%20regione%20per%20la%20valorizzazione%20regimi%20di%20qualit%C3%A0%20dei%20prodotti%20agricoli%20e%20alimentari.%20Un%E2%80%99%20opportunit%C3%A0%20da%20cogliere%20per%20i%20prodotti%20tipici%20della%20Tuscia%20%7C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fun-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia%2F&amp;linkname=Un%20Bando%20della%20regione%20per%20la%20valorizzazione%20regimi%20di%20qualit%C3%A0%20dei%20prodotti%20agricoli%20e%20alimentari.%20Un%E2%80%99%20opportunit%C3%A0%20da%20cogliere%20per%20i%20prodotti%20tipici%20della%20Tuscia%20%7C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fun-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia%2F&amp;linkname=Un%20Bando%20della%20regione%20per%20la%20valorizzazione%20regimi%20di%20qualit%C3%A0%20dei%20prodotti%20agricoli%20e%20alimentari.%20Un%E2%80%99%20opportunit%C3%A0%20da%20cogliere%20per%20i%20prodotti%20tipici%20della%20Tuscia%20%7C" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fun-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia%2F&amp;linkname=Un%20Bando%20della%20regione%20per%20la%20valorizzazione%20regimi%20di%20qualit%C3%A0%20dei%20prodotti%20agricoli%20e%20alimentari.%20Un%E2%80%99%20opportunit%C3%A0%20da%20cogliere%20per%20i%20prodotti%20tipici%20della%20Tuscia%20%7C" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2020%2F01%2F15%2Fun-bando-della-regione-la-valorizzazione-regimi-qualita-dei-prodotti-agricoli-alimentari-un-opportunita-cogliere-prodotti-tipici-della-tuscia%2F&amp;linkname=Un%20Bando%20della%20regione%20per%20la%20valorizzazione%20regimi%20di%20qualit%C3%A0%20dei%20prodotti%20agricoli%20e%20alimentari.%20Un%E2%80%99%20opportunit%C3%A0%20da%20cogliere%20per%20i%20prodotti%20tipici%20della%20Tuscia%20%7C" title="Email" rel="nofollow noopener" target="_blank"></a></div><script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/landing-pages//shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/navigation.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 9000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Per offrirti il miglior servizio possibile questo sito utilizza cookies. Continuando la navigazione nel sito acconsenti al loro impiego in conformità alla nostra  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.newtuscia.it/cookie-policy/">Cookie Policy</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Accetto, Chiudi</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>