
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7600256704986799",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="alternate" href="http://www.newtuscia.it/" hreflang="it" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.newtuscia.it/xmlrpc.php" />
<title>Primo test stagionale per la Flaminia Civita Castellana |</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.newtuscia.it/2019/08/03/primo-test-stagionale-la-flaminia-civita-castellana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Primo test stagionale per la Flaminia Civita Castellana |" />
<meta property="og:description" content="NewTuscia &#8211; CIVITA CASTELLANA &#8211; La formazione rossoblù allenata da Francesco Punzi affronterà domani (domenica) sul campo di Cascia alle 17.30" />
<meta property="og:url" content="http://www.newtuscia.it/2019/08/03/primo-test-stagionale-la-flaminia-civita-castellana/" />
<meta property="article:tag" content="calcio" />
<meta property="article:tag" content="civita castellana" />
<meta property="article:tag" content="flaminia" />
<meta property="article:section" content="VITERBO e provincia" />
<meta property="article:published_time" content="2019-08-03T16:35:57+02:00" />
<meta property="article:modified_time" content="2019-08-03T16:53:37+02:00" />
<meta property="og:updated_time" content="2019-08-03T16:53:37+02:00" />
<meta property="og:image" content="http://www.newtuscia.it/wp-content/uploads/2019/06/9mgYzKww.jpeg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="385" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="NewTuscia &#8211; CIVITA CASTELLANA &#8211; La formazione rossoblù allenata da Francesco Punzi affronterà domani (domenica) sul campo di Cascia alle 17.30" />
<meta name="twitter:title" content="Primo test stagionale per la Flaminia Civita Castellana |" />
<meta name="twitter:image" content="http://www.newtuscia.it/wp-content/uploads/2019/06/9mgYzKww.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.newtuscia.it\/","name":"NewTuscia","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.newtuscia.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.newtuscia.it\/2019\/08\/03\/primo-test-stagionale-la-flaminia-civita-castellana\/","sameAs":[],"@id":"#organization","name":"NewTuscia","logo":"http:\/\/www.newtuscia.it\/wp-content\/uploads\/2016\/07\/newtuscia_logo_201512311122836_k8cvv72v8xf20c4yp7cykffrs.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.newtuscia.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newtuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.newtuscia.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='http://www.newtuscia.it/wp-content/plugins/landing-pages//shared/shortcodes/css/frontend-render.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.newtuscia.it/wp-content/themes/colormag/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.newtuscia.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.newtuscia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.newtuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"174199","post_type":"post","variation_id":"0","ip_address":"107.23.218.4","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php","track_time":"2019\/08\/03 18:31:30","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"6cb79b6790"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/landing-pages//shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<link rel='https://api.w.org/' href='http://www.newtuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newtuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newtuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://www.newtuscia.it/?p=174199' />
<link rel="alternate" type="application/json+oembed" href="http://www.newtuscia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fprimo-test-stagionale-la-flaminia-civita-castellana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newtuscia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fprimo-test-stagionale-la-flaminia-civita-castellana%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-3 { margin:20px;width:100%; max-width:200px; height:100%; max-height:165px; float:left; clear:left; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 { min-width:5px; max-width:270px; }
	.b-6 { margin:5px; }
	.g-8 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

						<script data-cfasync="false">
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-47701191-1', 'auto');
						ga('send', 'pageview');

						</script>
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2769990121914837",
          enable_page_level_ads: true
     });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2769990121914837"
     data-ad-slot="6782830700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=sconti&banner=0RRRXCD5450DK9DK6XG2&f=ifr&linkID=1cd472c2daf9ceefba637a834d93b77d&t=milleshop-21&tracking_id=milleshop-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=sconti&banner=0RRRXCD5450DK9DK6XG2&f=ifr&linkID=1cd472c2daf9ceefba637a834d93b77d&t=milleshop-21&tracking_id=milleshop-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=sconti&banner=0RRRXCD5450DK9DK6XG2&f=ifr&linkID=1cd472c2daf9ceefba637a834d93b77d&t=milleshop-21&tracking_id=milleshop-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="icon" href="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-270x270.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78621438-2', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7600256704986799",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-174199 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      sabato, agosto 3, 2019   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Ultimo:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.newtuscia.it/2019/08/03/bolsena-al-via-la-manifestazione-lamor-move-sole-laltre-stelle-2/" title="Bolsena, al via la manifestazione “L’amor che move il sole e l’altre stelle">Bolsena, al via la manifestazione “L’amor che move il sole e l’altre stelle</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2019/08/03/aperta-ufficialmente-ledizione-2019-del-palio-san-bartolomeo-corse-vuoto-ronciglione/" title="Aperta ufficialmente l&#8217;edizione 2019 del Palio di San Bartolomeo, Corse a Vuoto di Ronciglione">Aperta ufficialmente l&#8217;edizione 2019 del Palio di San Bartolomeo, Corse a Vuoto di Ronciglione</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2019/08/03/tuscania-inaugurazione-parco-giochi-tana-libera-tutti/" title="Tuscania. Inaugurazione parco giochi “Tana libera tutti”">Tuscania. Inaugurazione parco giochi “Tana libera tutti”</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2019/08/03/ninfeo-orte-la-visita-della-domenica/" title="Ninfeo di Orte, la visita della domenica">Ninfeo di Orte, la visita della domenica</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2019/08/03/cambiare-saggezza-gli-stili-vita-2/" title="Cambiare con saggezza gli stili di vita">Cambiare con saggezza gli stili di vita</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.newtuscia.it/" title="" rel="home"><img src="http://www.newtuscia.it/wp-content/uploads/2016/06/logo_notizie_viterbo_news.jpg" alt=""></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.newtuscia.it/" title="" rel="home"></a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget">
</div>
		</aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets clearfix"><div class="g g-1"><div class="g-dyn a-108 c-1"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTA4LDEsMSw2MA==" href="http://www.confartigianato.vt.it/cvt/" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/09/Confartigianato-Viterbo-728x90.jpg"  /></a></span></div><div class="g-dyn a-111 c-2"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTExLDEsMSw2MA==" href="http://istagosti.gov.it" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2019/01/728x90.gif"  /></a></span></div><div class="g-dyn a-109 c-3"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MTA5LDEsMSw2MA==" href="http://www.menichelli1912.it " target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/11/Banner-Menichelli-Web-728x90.jpg"  /></a></span></div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.newtuscia.it/" title=""><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.newtuscia.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.newtuscia.it/category/politica/">POLITICA</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.newtuscia.it/category/economia/">ECONOMIA</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.newtuscia.it/category/agricoltura/">AGRICOLTURA</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.newtuscia.it/category/sanita/">SANITA&#8217;</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.newtuscia.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://www.newtuscia.it/category/sport/">SPORT</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.newtuscia.it/category/ambiente/">AMBIENTE</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-126"><a href="http://www.newtuscia.it/category/provincia/">Non solo Tuscia</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.newtuscia.it/category/provincia/roma-e-provincia/">ROMA e provincia</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.newtuscia.it/category/provincia/perugia-e-provincia/">PERUGIA e provincia</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.newtuscia.it/category/provincia/terni-e-provincia/">TERNI e provincia</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130"><a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/">VITERBO e provincia</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.newtuscia.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
<a href="ricerca-avanzata/" style="color:#000000; text-decoration:underline;" >Ricerca Avanzata</a>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">


	
	<div id="primary">
		
		<div id="content" class="clearfix">

			
				
<article id="post-174199" class="post-174199 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-viterbo-e-provincia tag-calcio tag-civita-castellana tag-flaminia">
	
   
         <div class="featured-image">
               <img width="720" height="385" src="http://www.newtuscia.it/wp-content/uploads/2019/06/9mgYzKww.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.newtuscia.it/wp-content/uploads/2019/06/9mgYzKww.jpeg 720w, http://www.newtuscia.it/wp-content/uploads/2019/06/9mgYzKww-300x160.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/sport/" style="background:#dd9933" rel="category tag">sport</a>&nbsp;<a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Primo test stagionale per la Flaminia Civita Castellana   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.newtuscia.it/2019/08/03/primo-test-stagionale-la-flaminia-civita-castellana/" title="16:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-03T16:35:57+00:00">3 Agosto 2019</time><time class="updated" datetime="2019-08-03T16:53:37+00:00">3 Agosto 2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>

      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.newtuscia.it/tag/calcio/" rel="tag">calcio</a>, <a href="http://www.newtuscia.it/tag/civita-castellana/" rel="tag">civita castellana</a>, <a href="http://www.newtuscia.it/tag/flaminia/" rel="tag">flaminia</a></span></div>
   	<div class="entry-content clearfix">
   		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=sconti&banner=0RRRXCD5450DK9DK6XG2&f=ifr&linkID=1cd472c2daf9ceefba637a834d93b77d&t=milleshop-21&tracking_id=milleshop-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=sconti&banner=0RRRXCD5450DK9DK6XG2&f=ifr&linkID=1cd472c2daf9ceefba637a834d93b77d&t=milleshop-21&tracking_id=milleshop-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=sconti&banner=0RRRXCD5450DK9DK6XG2&f=ifr&linkID=1cd472c2daf9ceefba637a834d93b77d&t=milleshop-21&tracking_id=milleshop-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2769990121914837"
     data-ad-slot="6782830700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2769990121914837"
     data-ad-slot="6782830700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><img class="size-medium wp-image-163311 alignleft" src="http://www.newtuscia.it/wp-content/uploads/2019/06/9mgYzKww-300x160.jpeg" alt="" width="300" height="160" srcset="http://www.newtuscia.it/wp-content/uploads/2019/06/9mgYzKww-300x160.jpeg 300w, http://www.newtuscia.it/wp-content/uploads/2019/06/9mgYzKww.jpeg 720w" sizes="(max-width: 300px) 100vw, 300px" />NewTuscia &#8211; CIVITA CASTELLANA &#8211; La formazione rossoblù allenata da Francesco Punzi affronterà domani (domenica) sul campo di Cascia alle 17.30 il Pomezia.  Quest’ultima squadra è stata in settimana ripescata in serie D pertanto i civitonici iniziano la stagione contro una formazione della stessa categoria.</p>
<p>In tribuna sarà presente tutto lo staff dirigenziale della società guidato dal presidente Francesco Bravini. E’ annunciato anche un bel gruppo di tifosi.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Per l’allenatore Punzi sarà soprattutto l’occasione per una verifica del lavoro svolto con il suo staff prima al Madami e nel ritiro umbro. “ Il primo test – ha detto il tecnico – serve solo a valutare il lavoro fatto, la condizione atletica dei giocatori e capire se gli schemi vengo assimilati dai ragazzi. Stiamo lavorando bene, il gruppo si è amalgamato, ma niente fretta tutto deve avvenire in maniera graduale senza forzare i tempi. E ’chiaro che farò ruotare tutti i giocatori a disposizione”.</p>
<p>Non saranno della gara ne l’attaccante Cristiano Ingretolli e ne il giovane centrocampista Matteo Giovanetti che sono alle prese con vecchi infortuni e per loro è stato programmato un lavoro differenziato.</p>
<p>Buone notizie per il settore giovanile. Il Comitato regionale Lazio della Figc ha accolto intanto l&#8217;istanza presentata dalla Flaminia Calcio per l&#8217;iscrizione ai campionati regionali delle formazione Under 15 che sarà  allenata da Massimiliano Lucidi  e Under 16 che invece sarà diretta da Luca Scrocca.</p>
<p>Restano ancora alcune possibilità per l&#8217;iscrizione al campionato regionale anche per la formazione Under 17. Come sempre la Flaminia parteciperà anche al campionato nazionale juniores che si radunerà dopo ferragosto. Ad allenarla sarà ancora una volta Fabio Tocci.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=sconti&banner=1HTSWZY2J6B2071X8S02&f=ifr&linkID=978f153b603972d212925e9b99b79682&t=milleshop-21&tracking_id=milleshop-21" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2769990121914837"
     data-ad-slot="6782830700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2769990121914837"
     data-ad-slot="6782830700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2019/08/03/primo-test-stagionale-la-flaminia-civita-castellana/" data-a2a-title="Primo test stagionale per la Flaminia Civita Castellana"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fprimo-test-stagionale-la-flaminia-civita-castellana%2F&amp;linkname=Primo%20test%20stagionale%20per%20la%20Flaminia%20Civita%20Castellana" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fprimo-test-stagionale-la-flaminia-civita-castellana%2F&amp;linkname=Primo%20test%20stagionale%20per%20la%20Flaminia%20Civita%20Castellana" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fprimo-test-stagionale-la-flaminia-civita-castellana%2F&amp;linkname=Primo%20test%20stagionale%20per%20la%20Flaminia%20Civita%20Castellana" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fprimo-test-stagionale-la-flaminia-civita-castellana%2F&amp;linkname=Primo%20test%20stagionale%20per%20la%20Flaminia%20Civita%20Castellana" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fprimo-test-stagionale-la-flaminia-civita-castellana%2F&amp;linkname=Primo%20test%20stagionale%20per%20la%20Flaminia%20Civita%20Castellana" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.newtuscia.it/2019/08/03/sportnroll-feat-fermento-tarquinia-lido-settimana-ferragosto-lasciare-senza-fiato/" rel="prev"><span class="meta-nav">&larr;</span> Sport&#8217;n&#8217;Roll feat. Fermento: a Tarquinia Lido una settimana di Ferragosto da lasciare senza fiato</a></li>
			<li class="next"><a href="http://www.newtuscia.it/2019/08/03/cambiare-saggezza-gli-stili-vita-2/" rel="next">Cambiare con saggezza gli stili di vita <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.newtuscia.it/2016/10/29/punto-sul-campionato-lega-pro-la-10-giornata-andata/" title="Il Punto sul campionato di Lega Pro dopo la 10° giornata di andata">
               <img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2016/09/gol-di-diop2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.newtuscia.it/2016/10/29/punto-sul-campionato-lega-pro-la-10-giornata-andata/" rel="bookmark" title="Il Punto sul campionato di Lega Pro dopo la 10° giornata di andata">Il Punto sul campionato di Lega Pro dopo la 10° giornata di andata</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.newtuscia.it/2016/10/29/punto-sul-campionato-lega-pro-la-10-giornata-andata/" title="15:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-10-29T15:51:00+00:00">29 Ottobre 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/maurizio-fiorani/" title="Maurizio Fiorani">Maurizio Fiorani</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Il Punto sul campionato di Lega Pro dopo la 10° giornata di andata</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.newtuscia.it/2017/06/08/sindaco-viterbo-leonardo-michelini-riceve-tifosi-della-viterbese-futuro-del-calcio-viterbo-nebuloso/" title="Il Sindaco di Viterbo Leonardo Michelini riceve i tifosi della Viterbese: il futuro del calcio a Viterbo è nebuloso">
               <img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2017/01/sindaco-michelini-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.newtuscia.it/2017/06/08/sindaco-viterbo-leonardo-michelini-riceve-tifosi-della-viterbese-futuro-del-calcio-viterbo-nebuloso/" rel="bookmark" title="Il Sindaco di Viterbo Leonardo Michelini riceve i tifosi della Viterbese: il futuro del calcio a Viterbo è nebuloso">Il Sindaco di Viterbo Leonardo Michelini riceve i tifosi della Viterbese: il futuro del calcio a Viterbo è nebuloso</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.newtuscia.it/2017/06/08/sindaco-viterbo-leonardo-michelini-riceve-tifosi-della-viterbese-futuro-del-calcio-viterbo-nebuloso/" title="20:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-08T20:36:25+00:00">8 Giugno 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/maurizio-fiorani/" title="Maurizio Fiorani">Maurizio Fiorani</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Il Sindaco di Viterbo Leonardo Michelini riceve i tifosi della Viterbese: il futuro del calcio a Viterbo è nebuloso</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.newtuscia.it/2018/12/16/rete-baldassin-regala-alla-viterbese-sorriso-tre-punti-pesanti-potenza/" title="Una rete di Baldassin regala alla Viterbese il sorriso e tre punti pesanti contro il Potenza">
               <img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2018/12/DSC_4768-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.newtuscia.it/2018/12/16/rete-baldassin-regala-alla-viterbese-sorriso-tre-punti-pesanti-potenza/" rel="bookmark" title="Una rete di Baldassin regala alla Viterbese il sorriso e tre punti pesanti contro il Potenza">Una rete di Baldassin regala alla Viterbese il sorriso e tre punti pesanti contro il Potenza</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.newtuscia.it/2018/12/16/rete-baldassin-regala-alla-viterbese-sorriso-tre-punti-pesanti-potenza/" title="17:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-16T17:57:50+00:00">16 Dicembre 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/maurizio-fiorani/" title="Maurizio Fiorani">Maurizio Fiorani</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Una rete di Baldassin regala alla Viterbese il sorriso e tre punti pesanti contro il Potenza</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->

      
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
      
	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2769990121914837"
     data-ad-slot="6782830700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=sconti&banner=1HTSWZY2J6B2071X8S02&f=ifr&linkID=978f153b603972d212925e9b99b79682&t=milleshop-21&tracking_id=milleshop-21" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2769990121914837"
     data-ad-slot="6782830700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.destinazioneviterbo.com"><img class="alignnone size-full wp-image-171406" src="http://www.newtuscia.it/wp-content/uploads/2019/07/estate-viterbese.jpg" alt="" width="315" height="150" /></a></div></aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="https://www.facebook.com/GoldTvTuscia/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2019/01/Gold-TV-Tuscia.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="adrotate_widgets-12" class="widget adrotate_widgets clearfix"><div class="g g-2"><div class="g-dyn a-110 c-1"><a class="gofollow" data-track="MTEwLDIsMSw2MA==" href="http://istagosti.gov.it"  target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2019/01/300x150.gif" alt="Istituto Fratelli Agosti" /></a></div></div></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">WEB TV</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2019/08/02/inaugurata-la-61-edizione-della-fiera-del-vino-di-montefiascone-foto-interviste-e-videocronaca/" title="Inaugurata la 61° edizione della Fiera del Vino di Montefiascone (Foto, interviste e videocronaca)"><img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2019/08/fiera-el-vino-montefiascone-201948-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Inaugurata la 61° edizione della Fiera del Vino di Montefiascone (Foto, interviste e videocronaca)" title="Inaugurata la 61° edizione della Fiera del Vino di Montefiascone (Foto, interviste e videocronaca)" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cronaca/" style="background:#932020" rel="category tag">cronaca</a>&nbsp;<a href="http://www.newtuscia.it/category/ultime-notizie/"  rel="category tag">Ultime Notizie</a>&nbsp;<a href="http://www.newtuscia.it/category/web-tv/"  rel="category tag">Video</a>&nbsp;<a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2019/08/02/inaugurata-la-61-edizione-della-fiera-del-vino-di-montefiascone-foto-interviste-e-videocronaca/" title="Inaugurata la 61° edizione della Fiera del Vino di Montefiascone (Foto, interviste e videocronaca)">Inaugurata la 61° edizione della Fiera del Vino di Montefiascone (Foto, interviste e videocronaca)</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2019/08/02/inaugurata-la-61-edizione-della-fiera-del-vino-di-montefiascone-foto-interviste-e-videocronaca/" title="11:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-02T11:11:42+00:00">2 Agosto 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/gaetano-alaimo/" title="Gaetano Alaimo">Gaetano Alaimo</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Inaugurata la 61° edizione della Fiera del Vino di Montefiascone (Foto, interviste e videocronaca)</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>Gaetano Alaimo NewTuscia &#8211;  MONTEFIASCONE &#8211; Una 61° edizione della Fiera del Vino di Montefiascone &#8220;coraggiosa&#8221;. Sì, perché malgrado le</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2019/08/02/inaugurata-la-61-edizione-della-fiera-del-vino-di-montefiascone-foto-interviste-e-videocronaca/" data-a2a-title="Inaugurata la 61° edizione della Fiera del Vino di Montefiascone (Foto, interviste e videocronaca)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F02%2Finaugurata-la-61-edizione-della-fiera-del-vino-di-montefiascone-foto-interviste-e-videocronaca%2F&amp;linkname=Inaugurata%20la%2061%C2%B0%20edizione%20della%20Fiera%20del%20Vino%20di%20Montefiascone%20%28Foto%2C%20interviste%20e%20videocronaca%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F02%2Finaugurata-la-61-edizione-della-fiera-del-vino-di-montefiascone-foto-interviste-e-videocronaca%2F&amp;linkname=Inaugurata%20la%2061%C2%B0%20edizione%20della%20Fiera%20del%20Vino%20di%20Montefiascone%20%28Foto%2C%20interviste%20e%20videocronaca%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F02%2Finaugurata-la-61-edizione-della-fiera-del-vino-di-montefiascone-foto-interviste-e-videocronaca%2F&amp;linkname=Inaugurata%20la%2061%C2%B0%20edizione%20della%20Fiera%20del%20Vino%20di%20Montefiascone%20%28Foto%2C%20interviste%20e%20videocronaca%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F02%2Finaugurata-la-61-edizione-della-fiera-del-vino-di-montefiascone-foto-interviste-e-videocronaca%2F&amp;linkname=Inaugurata%20la%2061%C2%B0%20edizione%20della%20Fiera%20del%20Vino%20di%20Montefiascone%20%28Foto%2C%20interviste%20e%20videocronaca%29" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F02%2Finaugurata-la-61-edizione-della-fiera-del-vino-di-montefiascone-foto-interviste-e-videocronaca%2F&amp;linkname=Inaugurata%20la%2061%C2%B0%20edizione%20della%20Fiera%20del%20Vino%20di%20Montefiascone%20%28Foto%2C%20interviste%20e%20videocronaca%29" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>                     </div>
                                       </div>

               </div>
            </div>               </aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><center><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="minicitta" data-cmi-title="Meteo VITERBO" data-cmi-city="2221" data-cmi-url="http://www.centrometeoitaliano.it/meteo/lazio/viterbo/" data-cmi-width="290" data-cmi-title-color="FFFFFF" data-cmi-background-color="232323"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --></center></div>
		</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets clearfix"><div class="g g-4"><div class="g-dyn a-96 c-1"><a class="gofollow" data-track="OTYsNCwxLDYw" href="http://www.assicurazioniviterbo.it/" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/05/Banner-LUCERNONI-2018-300X150-1.jpg" alt="LUCERNONI 2018 - 300X150" /></a></div><div class="g-dyn a-104 c-2"><a class="gofollow" data-track="MTA0LDQsMSw2MA==" href="http://www.comune.bagnoregio.vt.it/ "  target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/06/bagnoregio300x150px.gif" alt="bagnoregio300x150" /></a></div></div></aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="https://m.youtube.com/user/teleradiorte/playlists" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2019/01/TELEORTE.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Filo diretto con i lettori</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/segnalazioni/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newstuscia.it/wp-content/uploads/2016/06/mqdefault.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets clearfix"><div class="g g-5"><div class="g-single a-96"><a class="gofollow" data-track="OTYsNSwxLDYw" href="http://www.assicurazioniviterbo.it/" target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/05/Banner-LUCERNONI-2018-300X150-1.jpg" alt="LUCERNONI 2018 - 300X150" /></a></div></div></aside><aside id="colormag_125x125_advertisement_widget-10" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Non solo Tuscia</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/notizie-viterbo-provincia.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/provincia/terni-e-provincia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/notizie-terni-provincia.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/provincia/roma-e-provincia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/notizie-roma-provincia.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/provincia/perugia-e-provincia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/notizie-perugia-provincia.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-30" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Video</span></h3>            </div>
         <div class="advertisement-content"><a href="https://www.youtube.com/channel/UC1FdrBFhkmqCg3BttFGRNFw" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Video-BackLight.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>A tu per tu con Marcia Sedoc</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/a-tu-per-tu-con-marcia-sedoc/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2019/03/Logo-A-tu-per-Tu-con-Marcia-Sedoc-100dpi.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-12" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Le nostre Rubriche</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/rubrica-diritto-sapere/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/10/il-diritto-di-sapere.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/rubrica-ecologia-economia-verde/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/11/la-terra-siamo-noi.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-15" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/occhio-al-cibo/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/occhio-al-cibo.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/il-ritorno-del-gatto-nero/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/ritorno-del-gatto-nero.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-13" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/fashion-experience" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/09/fashion-experience.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-28" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
               </div>
      </aside><aside id="colormag_125x125_advertisement_widget-14" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/dove-nasce-arte/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Dove-Nasce-Arte.jpg" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/rubrica-sulla-grafologia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2018/05/graforubrica-NUOVO-LOGO.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="adrotate_widgets-13" class="widget adrotate_widgets clearfix"><div class="g g-9"><div class="g-single a-104"><a class="gofollow" data-track="MTA0LDksMSw2MA==" href="http://www.comune.bagnoregio.vt.it/ "  target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/06/bagnoregio300x150px.gif" alt="bagnoregio300x150" /></a></div></div></aside><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Eventi</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2019/08/03/bolsena-al-via-la-manifestazione-lamor-move-sole-laltre-stelle-2/" title="Bolsena, al via la manifestazione “L’amor che move il sole e l’altre stelle"><img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2019/03/lago-di-bolsena-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Bolsena, al via la manifestazione “L’amor che move il sole e l’altre stelle" title="Bolsena, al via la manifestazione “L’amor che move il sole e l’altre stelle" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2019/08/03/bolsena-al-via-la-manifestazione-lamor-move-sole-laltre-stelle-2/" title="Bolsena, al via la manifestazione “L’amor che move il sole e l’altre stelle">Bolsena, al via la manifestazione “L’amor che move il sole e l’altre stelle</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2019/08/03/bolsena-al-via-la-manifestazione-lamor-move-sole-laltre-stelle-2/" title="17:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-03T17:58:43+00:00">3 Agosto 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/kateryna-palazzetti/" title="Kateryna Palazzetti">Kateryna Palazzetti</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Bolsena, al via la manifestazione “L’amor che move il sole e l’altre stelle</span></span></span>
                     </div>
                                          <div class="entry-content">
                        <p>NewTuscia &#8211; BOLSENA – Riceviamo e pubblichiamo. Il 5 Agosto, presso la Chiesa della Madonna dei Cacciatori, tornerà la manifestazione</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2019/08/03/bolsena-al-via-la-manifestazione-lamor-move-sole-laltre-stelle-2/" data-a2a-title="Bolsena, al via la manifestazione “L’amor che move il sole e l’altre stelle"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fbolsena-al-via-la-manifestazione-lamor-move-sole-laltre-stelle-2%2F&amp;linkname=Bolsena%2C%20al%20via%20la%20manifestazione%20%E2%80%9CL%E2%80%99amor%20che%20move%20il%20sole%20e%20l%E2%80%99altre%20stelle" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fbolsena-al-via-la-manifestazione-lamor-move-sole-laltre-stelle-2%2F&amp;linkname=Bolsena%2C%20al%20via%20la%20manifestazione%20%E2%80%9CL%E2%80%99amor%20che%20move%20il%20sole%20e%20l%E2%80%99altre%20stelle" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fbolsena-al-via-la-manifestazione-lamor-move-sole-laltre-stelle-2%2F&amp;linkname=Bolsena%2C%20al%20via%20la%20manifestazione%20%E2%80%9CL%E2%80%99amor%20che%20move%20il%20sole%20e%20l%E2%80%99altre%20stelle" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fbolsena-al-via-la-manifestazione-lamor-move-sole-laltre-stelle-2%2F&amp;linkname=Bolsena%2C%20al%20via%20la%20manifestazione%20%E2%80%9CL%E2%80%99amor%20che%20move%20il%20sole%20e%20l%E2%80%99altre%20stelle" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fbolsena-al-via-la-manifestazione-lamor-move-sole-laltre-stelle-2%2F&amp;linkname=Bolsena%2C%20al%20via%20la%20manifestazione%20%E2%80%9CL%E2%80%99amor%20che%20move%20il%20sole%20e%20l%E2%80%99altre%20stelle" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2019/08/03/aperta-ufficialmente-ledizione-2019-del-palio-san-bartolomeo-corse-vuoto-ronciglione/" title="Aperta ufficialmente l&#8217;edizione 2019 del Palio di San Bartolomeo, Corse a Vuoto di Ronciglione"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2019/08/Corse_Vuoto-01-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Aperta ufficialmente l&#8217;edizione 2019 del Palio di San Bartolomeo, Corse a Vuoto di Ronciglione" title="Aperta ufficialmente l&#8217;edizione 2019 del Palio di San Bartolomeo, Corse a Vuoto di Ronciglione" srcset="http://www.newtuscia.it/wp-content/uploads/2019/08/Corse_Vuoto-01-130x90.jpg 130w, http://www.newtuscia.it/wp-content/uploads/2019/08/Corse_Vuoto-01-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2019/08/03/aperta-ufficialmente-ledizione-2019-del-palio-san-bartolomeo-corse-vuoto-ronciglione/" title="Aperta ufficialmente l&#8217;edizione 2019 del Palio di San Bartolomeo, Corse a Vuoto di Ronciglione">Aperta ufficialmente l&#8217;edizione 2019 del Palio di San Bartolomeo, Corse a Vuoto di Ronciglione</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2019/08/03/aperta-ufficialmente-ledizione-2019-del-palio-san-bartolomeo-corse-vuoto-ronciglione/" title="17:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-03T17:52:50+00:00">3 Agosto 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/kateryna-palazzetti/" title="Kateryna Palazzetti">Kateryna Palazzetti</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Aperta ufficialmente l&#8217;edizione 2019 del Palio di San Bartolomeo, Corse a Vuoto di Ronciglione</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2019/08/03/ninfeo-orte-la-visita-della-domenica/" title="Ninfeo di Orte, la visita della domenica"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2017/12/ninfeo-orte-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ninfeo di Orte, la visita della domenica" title="Ninfeo di Orte, la visita della domenica" srcset="http://www.newtuscia.it/wp-content/uploads/2017/12/ninfeo-orte-130x90.jpg 130w, http://www.newtuscia.it/wp-content/uploads/2017/12/ninfeo-orte-392x272.jpg 392w, http://www.newtuscia.it/wp-content/uploads/2017/12/ninfeo-orte-650x445.jpg 650w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2019/08/03/ninfeo-orte-la-visita-della-domenica/" title="Ninfeo di Orte, la visita della domenica">Ninfeo di Orte, la visita della domenica</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2019/08/03/ninfeo-orte-la-visita-della-domenica/" title="16:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-03T16:43:12+00:00">3 Agosto 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Ninfeo di Orte, la visita della domenica</span></span></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2019/08/03/ferento-2019-ce-vinicio-capossela-ballate-uomini-bestie/" title="Ferento 2019, c&#8217;è Vinicio Capossela con “Ballate per uomini e bestie&#8221;"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2019/08/vinicio-capossela-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ferento 2019, c&#8217;è Vinicio Capossela con “Ballate per uomini e bestie&#8221;" title="Ferento 2019, c&#8217;è Vinicio Capossela con “Ballate per uomini e bestie&#8221;" srcset="http://www.newtuscia.it/wp-content/uploads/2019/08/vinicio-capossela-130x90.jpg 130w, http://www.newtuscia.it/wp-content/uploads/2019/08/vinicio-capossela-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2019/08/03/ferento-2019-ce-vinicio-capossela-ballate-uomini-bestie/" title="Ferento 2019, c&#8217;è Vinicio Capossela con “Ballate per uomini e bestie&#8221;">Ferento 2019, c&#8217;è Vinicio Capossela con “Ballate per uomini e bestie&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2019/08/03/ferento-2019-ce-vinicio-capossela-ballate-uomini-bestie/" title="12:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-03T12:43:53+00:00">3 Agosto 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Ferento 2019, c&#8217;è Vinicio Capossela con “Ballate per uomini e bestie&#8221;</span></span></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="colormag_125x125_advertisement_widget-5" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Partner Istituzionali</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.un-industria.it/Prj/Hom.asp" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/unindustria-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.vt.camcom.it/it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/cciaa_banner_180x8501_201105271150939_g4t4ywt6yqnrn508yq1i6z1dl.gif" width="125" height="125">
                              </a><a href="http://www.viterbo.coldiretti.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/coldiretti-viterbo-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.viterbo.ance.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/logo-ance-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.confartigianato.vt.it/cvt/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/confartigianato-viterbo-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.comune.bagnoregio.vt.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/comune-di-bagnoregio-182x87.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-17" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.comuneacquapendente.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/08/comune-di-acquapendente.jpg" width="125" height="125">
                              </a><a href="http://www.comune.ischiadicastro.vt.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/02/comune-di-Ischia-di-Castro.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultime Notizie</span></h3>		<ul>
											<li>
					<a href="http://www.newtuscia.it/2019/08/03/bolsena-al-via-la-manifestazione-lamor-move-sole-laltre-stelle-2/">Bolsena, al via la manifestazione “L’amor che move il sole e l’altre stelle</a>
											<span class="post-date">3 Agosto 2019</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2019/08/03/aperta-ufficialmente-ledizione-2019-del-palio-san-bartolomeo-corse-vuoto-ronciglione/">Aperta ufficialmente l&#8217;edizione 2019 del Palio di San Bartolomeo, Corse a Vuoto di Ronciglione</a>
											<span class="post-date">3 Agosto 2019</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2019/08/03/tuscania-inaugurazione-parco-giochi-tana-libera-tutti/">Tuscania. Inaugurazione parco giochi “Tana libera tutti”</a>
											<span class="post-date">3 Agosto 2019</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2019/08/03/ninfeo-orte-la-visita-della-domenica/">Ninfeo di Orte, la visita della domenica</a>
											<span class="post-date">3 Agosto 2019</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2019/08/03/cambiare-saggezza-gli-stili-vita-2/">Cambiare con saggezza gli stili di vita</a>
											<span class="post-date">3 Agosto 2019</span>
									</li>
											<li>
					<a href="http://www.newtuscia.it/2019/08/03/primo-test-stagionale-la-flaminia-civita-castellana/">Primo test stagionale per la Flaminia Civita Castellana</a>
											<span class="post-date">3 Agosto 2019</span>
									</li>
					</ul>
		</aside><aside id="colormag_125x125_advertisement_widget-6" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Media Partner </span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.baraondanews.it/lang/it" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/altravocenewsit-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.tusciatimes.eu/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tusciatimes-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.teleorte.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tele-radio-Orte-200X200.jpg" width="125" height="125">
                              </a><a href="http://www.radioverde.it/streaming.html" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/radio-verde-200x200.png" width="125" height="125">
                              </a><a href="http://www.campodefiori.biz/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/campo-de-fiori-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.mediaesipario.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/media-e-sipario-180x58.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-11" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.orvietosport.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/orvieto-sport-180x58.jpg" width="125" height="125">
                              </a><a href="https://www.facebook.com/subwayviterbo/?fref=ts" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/subway-180x58.png" width="125" height="125">
                              </a><a href="http://www.tusciaeventi.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tuscia-eventi-180x66.jpg" width="125" height="125">
                              </a><a href="http://www.calciolaziale.com/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/calciolaziale_logo_201212231222559_dxk1q5o3pk89f4m1kkp7n3umg.jpg" width="125" height="125">
                              </a><a href="https://www.facebook.com/direttasport.viterbo/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/diretta-sport-180x108.jpg" width="125" height="125">
                              </a><a href="http://www.calciodellatuscia.it" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/11/logo-Cdt.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-16" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.renatajannuzzi.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/renata-jannuzzi-200x91.png" width="125" height="125">
                              </a><a href="http://meteotuscia.forumfree.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/meteotuscia_201202111185629_dwgm3u3gg7phaw3ra7nbenrhh.gif" width="125" height="125">
                              </a><a href="http://www.futuro-europa.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/futuro-europa-180x108.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/2016/12/15/civitacastellana-biz-sito-promuove-civita-suo-distretto/%20" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2016/12/logo-CIVITACASTELLANA-BIZ-1.png" width="300" height="250">
                           </a></div>      </div>
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="http://www.newstuscia.it/wp-content/uploads/2016/07/logo-newtuscia.png" width="200px">
<br>
<p style="text-align:justify; margin: 0 15px;">Giornale online nato nel luglio del 2008 dall'idea di creare un'alternativa puntando sull'integrazione dei sistemi di comunicazione (web, fotografia, tv, radio) e stringendo sinergie con partner importanti sul territorio.</p>
<p style="text-align:justify; margin: 10px 15px;">E' stato il primo giornale online della Tuscia a concepire la ritrasmissione via Web di emissioni televisive con una conduzione sinergica tra le testate giornalistiche coinvolte.</p>
<p style="text-align:justify; margin: 0 15px;">NewTuscia.it è stabilmente tra i primi portali online più letti della provincia di Viterbo e si è fatto ampiamente conoscere nei territori limitrofi, da Terni a Civitavecchia, da Roma a Perugia.</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget">Compila il form per essere sempre aggiornato:<br><br>
<form action="http://a4x8d.s18.it/frontend/subscribe.aspx">
 
<input type="hidden" name="group" value="199" >
<div >
<label for="1" >Email*</label>
<input type="email" name="email" id="email" placeholder="" style="" required="required">
<p ></p>
</div>
<div>
<label for="2" >Nominativo</label>
<input type="text" rel="1" name="campo1" id="campo1" placeholder="" maxlength="200">
<p ></p>
</div>
<div>
<button type="submit" name="submit" value="true" >
Invia
</button>
</div>
<input type="hidden" name="list" value="8">
</form>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><strong>LA REDAZIONE</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br><li>
Direttore - <a href="http://www.newtuscia.it/author/gaetano-alaimo/" target="_blank" rel="nofollow">Gaetano Alaimo</a> - <a href="tel:+393409409572">3409409572</a></li>

<li>Vice Direttore - Stefano Stefanini</li>
 
<li>Redattore Capo - <a href="http://www.newtuscia.it/author/emanuela-colonnelli/" target="_blank" rel="nofollow">Emanuela Colonnelli</a></li>
 
<li>Responsabile Sport - <a href="http://www.newtuscia.it/author/maurizio-fiorani/" target="_blank" rel="nofollow">Maurizio Fiorani</a> </li>

<li>Fotografo - Marino Cantales</li>


<br><br>
<strong>FAI PUBBLICITA' SU NEWTUSCIA</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br>
<strong>REALIZZATO DA</strong>
<br><a href="http://www.pubblicomweb.it/" target="_blank">Pubblicom Web Agency</a><br>

</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<p style="color:#ffffff">Copyright © 2008-2016 NewTuscia - Edit.: ASD. Nuova Tuscia P.I.: 02082380565 - Autor. Trib. VT n. 13/08 del 17/09/2008 - REA: 151534<br>
<a href="http://www.newtuscia.it/cookie-policy/" rel="nofollow">Cookie Policy</a>  |  <a href="http://www.newtuscia.it/privacy/" rel="nofollow">Privacy</a></p><br><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=gaetanoalaimo"></script>
<noscript>
<h6><a href="http://www.shinystat.com/it/">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=gaetanoalaimo" alt="Utenti connessi" style="border:0px" /></a></h6>
</noscript>
<!-- Fine Codice ShinyStat -->
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fprimo-test-stagionale-la-flaminia-civita-castellana%2F&amp;linkname=Primo%20test%20stagionale%20per%20la%20Flaminia%20Civita%20Castellana%20%7C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fprimo-test-stagionale-la-flaminia-civita-castellana%2F&amp;linkname=Primo%20test%20stagionale%20per%20la%20Flaminia%20Civita%20Castellana%20%7C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fprimo-test-stagionale-la-flaminia-civita-castellana%2F&amp;linkname=Primo%20test%20stagionale%20per%20la%20Flaminia%20Civita%20Castellana%20%7C" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fprimo-test-stagionale-la-flaminia-civita-castellana%2F&amp;linkname=Primo%20test%20stagionale%20per%20la%20Flaminia%20Civita%20Castellana%20%7C" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2019%2F08%2F03%2Fprimo-test-stagionale-la-flaminia-civita-castellana%2F&amp;linkname=Primo%20test%20stagionale%20per%20la%20Flaminia%20Civita%20Castellana%20%7C" title="Email" rel="nofollow noopener" target="_blank"></a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2769990121914837"
     data-ad-slot="6782830700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/landing-pages//shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/navigation.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.newtuscia.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 9000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Per offrirti il miglior servizio possibile questo sito utilizza cookies. Continuando la navigazione nel sito acconsenti al loro impiego in conformità alla nostra  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.newtuscia.it/cookie-policy/">Cookie Policy</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Accetto, Chiudi</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>