
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.newtuscia.it/wp-content/cache/minify/642a7.css" media="all" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7600256704986799",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="alternate" href="http://www.newtuscia.it/" hreflang="it" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.newtuscia.it/xmlrpc.php" />
<title>Pagina non trovata |</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="object" />
<meta property="og:title" content="Pagina non trovata |" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Pagina non trovata |" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.newtuscia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.newtuscia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.newtuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>






<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.5.13' type='text/css' media='all' />



<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type="text/javascript" src="http://www.newtuscia.it/wp-content/cache/minify/c3373.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":null,"variation_id":"0","ip_address":"62.157.193.84","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null},"admin_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php","track_time":"2018\/02\/05 18:51:56","post_type":null,"page_tracking":"on","search_tracking":"on","comment_tracking":"on","custom_mapping":[],"inbound_track_exclude":"","inbound_track_include":"","is_admin":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.newtuscia.it/wp-content/cache/minify/49d19.js"></script>

<link rel='https://api.w.org/' href='http://www.newtuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newtuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newtuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.13" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-3 { margin:20px;width:100%; max-width:200px; height:100%; max-height:165px; float:left; clear:left; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:150px; margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 { min-width:5px; max-width:270px; }
	.b-6 { margin:5px; }
	.g-8 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="icon" href="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.newtuscia.it/wp-content/uploads/2016/06/cropped-logo_notizie_viterbo_news-270x270.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78621438-2', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7600256704986799",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="error404  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      lunedì, febbraio 5, 2018   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Ultimo:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.newtuscia.it/2018/02/05/boccali-gente-libera-alloggi-popolari-nel-lazio-lora-cambiare-tutelare-la-legalita/" title="Boccali (Gente Libera): “Alloggi popolari nel Lazio, è l’ora di cambiare per tutelare la legalità”">Boccali (Gente Libera): “Alloggi popolari nel Lazio, è l’ora di cambiare per tutelare la legalità”</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2018/02/05/arcadia-al-via-lo-spin-off-universitario-nato-dalla-collaborazione-italpollina-universita-degli-studi-della-tuscia/" title="Arcadia: al via lo spin-off universitario nato dalla collaborazione tra Italpollina e Università degli Studi della Tuscia">Arcadia: al via lo spin-off universitario nato dalla collaborazione tra Italpollina e Università degli Studi della Tuscia</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2018/02/05/la-lista-provinciale-viterbo-riconquistare-litalia-ammessa-alla-candidatura-alle-elezioni-regionali-del-lazio/" title="La lista provinciale di Viterbo “Riconquistare l&#8217;Italia” ammessa alla candidatura alle elezioni regionali del Lazio">La lista provinciale di Viterbo “Riconquistare l&#8217;Italia” ammessa alla candidatura alle elezioni regionali del Lazio</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2018/02/05/viterbo-murales-combattere-degrado-urbano/" title="Viterbo, murales per combattere il degrado urbano">Viterbo, murales per combattere il degrado urbano</a>
         </li>
               <li>
            <a href="http://www.newtuscia.it/2018/02/05/furgoncino-fiamme-sulla-tuscanese-due-vittime/" title="Furgoncino in fiamme sulla Tuscanese: due vittime">Furgoncino in fiamme sulla Tuscanese: due vittime</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.newtuscia.it/" title="" rel="home"><img src="http://www.newstuscia.it/wp-content/uploads/2016/07/logo-newtuscia.png" alt=""></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.newtuscia.it/" title="" rel="home"></a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><center>Le pubblicazioni su NewTuscia.it avvengono solo con l'invio alla mail ufficiale <strong>info@newtuscia.it</strong> e previo controllo e a discrezione della redazione.   I numeri telefonici della redazione sono solo per segnalazioni e sarà cestinato tutto il materiale inviato a quei recapiti<br><br>

</div>
		</aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets clearfix"><div class="g g-1"><div class="g-dyn a-63 c-1"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="NjMsMSwxLDYw" href="http://www.termedeipapi.it"><img src="http://www.newtuscia.it/wp-content/uploads/2017/03/BannerWeb_TdP_728x90.gif" alt="terme dei papi "/></a></span></div><div class="g-dyn a-37 c-2"><span style="margin-bottom: 40px;"><a class="gofollow" data-track="MzcsMSwxLDYw" href="http://www.assicurazioniviterbo.it/"><img src="http://www.newtuscia.it/wp-content/uploads/2018/01/Lucernoni.gif" / alt="lucernoni assicurazioni"></a></span></div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.newtuscia.it/" title=""><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.newtuscia.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.newtuscia.it/category/politica/">POLITICA</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.newtuscia.it/category/economia/">ECONOMIA</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.newtuscia.it/category/agricoltura/">AGRICOLTURA</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.newtuscia.it/category/sanita/">SANITA&#8217;</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.newtuscia.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.newtuscia.it/category/sport/">SPORT</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.newtuscia.it/category/ambiente/">AMBIENTE</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="http://www.newtuscia.it/category/provincia/">Non solo Tuscia</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.newtuscia.it/category/provincia/roma-e-provincia/">ROMA e provincia</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.newtuscia.it/category/provincia/perugia-e-provincia/">PERUGIA e provincia</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.newtuscia.it/category/provincia/terni-e-provincia/">TERNI e provincia</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/">VITERBO e provincia</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.newtuscia.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
<a href="ricerca-avanzata/" style="color:#000000; text-decoration:underline;" >Ricerca Avanzata</a>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">
			<section class="error-404 not-found">
				<div class="page-content">

											<header class="page-header">
							<h1 class="page-title">Oops! La pagina non è stata trovata.</h1>
						</header>
						<p>Non abbiamo trovato niente in questa pagina. Perché non provi con il motore di ricerca?</p>
						<form action="http://www.newtuscia.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
<a href="ricerca-avanzata/" style="color:#000000; text-decoration:underline;" >Ricerca Avanzata</a>
</form><!-- .searchform -->					
				</div><!-- .page-content -->
			</section><!-- .error-404 -->
		</div><!-- #content -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="adrotate_widgets-12" class="widget adrotate_widgets clearfix"><div class="g g-2"><div class="g-dyn a-75 c-1"><a href="https://www.facebook.com/HardDocMusic/ "  target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2017/09/Hard-Doc-Music-Pub-Gallese-300x150.png" alt="Hard Doc Music Pub - 150 x 300" /></a></div><div class="g-dyn a-80 c-2"><a href="http://www.studioingegneriadar.it/ "  target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2017/11/Studio-DAR-1.jpg" alt="Studio-DAR-150-x-300" /></a></div><div class="g-dyn a-6 c-3"><a class="gofollow" data-track="NiwyLDEsNjA=" href="http://www.cseagroup.it/"  target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/banners/CSEA-300x150.jpg" alt="centro sicurezza edile alimentare" /></a></div><div class="g-dyn a-83 c-4"><a href="http://www.lelettricadipaolo.it/"  target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/02/Lelettrica-300x150.jpg" alt="L'elettrica" /></a></div></div></aside><aside id="text-12" class="widget widget_text clearfix"><h3 class="widget-title"><span>TUTTO IN 300 SECONDI</span></h3>			<div class="textwidget">Tutti i giorni <strong>alle 19</strong>, il punto sull'informazione in <strong>diretta facebook</strong>.
<a href="http://www.newtuscia.it/category/tutto-in-trecento-secondi/"><img src="http://www.newtuscia.it/wp-content/uploads/2016/12/Trecento-Secondi.jpg" alt="newtuscia notizie diretta facebook"></a></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">WEB TV</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2018/02/04/intervista-esclusiva-teleortetv-newtuscia-it-corrado-tocci-stefano-signori-promozione-territoriale-della-tuscia-della-sabina-2/" title="Intervista esclusiva di TeleorteTV e Newtuscia.it a Corrado Tocci e Stefano Signori promozione territoriale della Tuscia e della Sabina (Video)"><img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2017/11/confimprese4-signori-tocci-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Intervista esclusiva di TeleorteTV e Newtuscia.it a Corrado Tocci e Stefano Signori promozione territoriale della Tuscia e della Sabina (Video)" title="Intervista esclusiva di TeleorteTV e Newtuscia.it a Corrado Tocci e Stefano Signori promozione territoriale della Tuscia e della Sabina (Video)" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/ultime-notizie/"  rel="category tag">Ultime Notizie</a>&nbsp;<a href="http://www.newtuscia.it/category/web-tv/"  rel="category tag">Video</a>&nbsp;<a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2018/02/04/intervista-esclusiva-teleortetv-newtuscia-it-corrado-tocci-stefano-signori-promozione-territoriale-della-tuscia-della-sabina-2/" title="Intervista esclusiva di TeleorteTV e Newtuscia.it a Corrado Tocci e Stefano Signori promozione territoriale della Tuscia e della Sabina (Video)">Intervista esclusiva di TeleorteTV e Newtuscia.it a Corrado Tocci e Stefano Signori promozione territoriale della Tuscia e della Sabina (Video)</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2018/02/04/intervista-esclusiva-teleortetv-newtuscia-it-corrado-tocci-stefano-signori-promozione-territoriale-della-tuscia-della-sabina-2/" title="18:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-04T18:52:00+00:00">4 febbraio 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/gaetano-alaimo/" title="Gaetano Alaimo">Gaetano Alaimo</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.newtuscia.it/2018/02/04/intervista-esclusiva-teleortetv-newtuscia-it-corrado-tocci-stefano-signori-promozione-territoriale-della-tuscia-della-sabina-2/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Stefano Stefanini NewTuscia &#8211; ORTE &#8211; Nel corso dell’intervista televisiva concessa, per il programma Fatti e Commenti in onda da</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2018/02/04/intervista-esclusiva-teleortetv-newtuscia-it-corrado-tocci-stefano-signori-promozione-territoriale-della-tuscia-della-sabina-2/" data-a2a-title="Intervista esclusiva di TeleorteTV e Newtuscia.it a Corrado Tocci e Stefano Signori promozione territoriale della Tuscia e della Sabina (Video)"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F04%2Fintervista-esclusiva-teleortetv-newtuscia-it-corrado-tocci-stefano-signori-promozione-territoriale-della-tuscia-della-sabina-2%2F&amp;linkname=Intervista%20esclusiva%20di%20TeleorteTV%20e%20Newtuscia.it%20a%20Corrado%20Tocci%20e%20Stefano%20Signori%20promozione%20territoriale%20della%20Tuscia%20e%20della%20Sabina%20%28Video%29" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F04%2Fintervista-esclusiva-teleortetv-newtuscia-it-corrado-tocci-stefano-signori-promozione-territoriale-della-tuscia-della-sabina-2%2F&amp;linkname=Intervista%20esclusiva%20di%20TeleorteTV%20e%20Newtuscia.it%20a%20Corrado%20Tocci%20e%20Stefano%20Signori%20promozione%20territoriale%20della%20Tuscia%20e%20della%20Sabina%20%28Video%29" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F04%2Fintervista-esclusiva-teleortetv-newtuscia-it-corrado-tocci-stefano-signori-promozione-territoriale-della-tuscia-della-sabina-2%2F&amp;linkname=Intervista%20esclusiva%20di%20TeleorteTV%20e%20Newtuscia.it%20a%20Corrado%20Tocci%20e%20Stefano%20Signori%20promozione%20territoriale%20della%20Tuscia%20e%20della%20Sabina%20%28Video%29" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F04%2Fintervista-esclusiva-teleortetv-newtuscia-it-corrado-tocci-stefano-signori-promozione-territoriale-della-tuscia-della-sabina-2%2F&amp;linkname=Intervista%20esclusiva%20di%20TeleorteTV%20e%20Newtuscia.it%20a%20Corrado%20Tocci%20e%20Stefano%20Signori%20promozione%20territoriale%20della%20Tuscia%20e%20della%20Sabina%20%28Video%29" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F04%2Fintervista-esclusiva-teleortetv-newtuscia-it-corrado-tocci-stefano-signori-promozione-territoriale-della-tuscia-della-sabina-2%2F&amp;linkname=Intervista%20esclusiva%20di%20TeleorteTV%20e%20Newtuscia.it%20a%20Corrado%20Tocci%20e%20Stefano%20Signori%20promozione%20territoriale%20della%20Tuscia%20e%20della%20Sabina%20%28Video%29" title="Email" rel="nofollow" target="_blank"></a></div></div>                     </div>
                                       </div>

               </div>
            </div>               </aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><center><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="minicitta" data-cmi-title="Meteo VITERBO" data-cmi-city="2221" data-cmi-url="http://www.centrometeoitaliano.it/meteo/lazio/viterbo/" data-cmi-width="290" data-cmi-title-color="FFFFFF" data-cmi-background-color="232323"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --></center></div>
		</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets clearfix"><div class="g g-4"><div class="g-dyn a-6 c-1"><a class="gofollow" data-track="Niw0LDEsNjA=" href="http://www.cseagroup.it/"  target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/banners/CSEA-300x150.jpg" alt="centro sicurezza edile alimentare" /></a></div><div class="g-dyn a-83 c-2"><a href="http://www.lelettricadipaolo.it/"  target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2018/02/Lelettrica-300x150.jpg" alt="L'elettrica" /></a></div><div class="g-dyn a-80 c-3"><a href="http://www.studioingegneriadar.it/ "  target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2017/11/Studio-DAR-1.jpg" alt="Studio-DAR-150-x-300" /></a></div></div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Filo diretto con i lettori</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/segnalazioni/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newstuscia.it/wp-content/uploads/2016/06/mqdefault.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets clearfix"><div class="g g-5"><div class="g-single a-75"><a href="https://www.facebook.com/HardDocMusic/ "  target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2017/09/Hard-Doc-Music-Pub-Gallese-300x150.png" alt="Hard Doc Music Pub - 150 x 300" /></a></div></div></aside><aside id="colormag_125x125_advertisement_widget-10" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Non solo Tuscia</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/notizie-viterbo-provincia.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/provincia/terni-e-provincia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/notizie-terni-provincia.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/provincia/roma-e-provincia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/notizie-roma-provincia.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/provincia/perugia-e-provincia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/notizie-perugia-provincia.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-30" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Video</span></h3>            </div>
         <div class="advertisement-content"><a href="https://www.youtube.com/channel/UC1FdrBFhkmqCg3BttFGRNFw" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Video-BackLight.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-12" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Le nostre Rubriche</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/rubrica-diritto-sapere/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/10/il-diritto-di-sapere.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/i-consigli-di-web-marketing/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/07/NUOVO-LOGO-I-Consigli-di-Web-Marketing.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-15" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/occhio-al-cibo/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/occhio-al-cibo.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/il-ritorno-del-gatto-nero/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/ritorno-del-gatto-nero.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-14" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/olisticamente/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/olisticamente-benessere.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/dove-nasce-arte/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Dove-Nasce-Arte.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-13" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/rubrica-sulla-grafologia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/graforubrica.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/fashion-experience" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/09/fashion-experience.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-20" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/trasparenza-immobiliare/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/12/logo-trasparenza-immobiliare.jpg" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/ildentista2-0/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2018/01/Il-Dentista-2.0.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-22" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/keep-calm-and-yes-i-do/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/04/Keep-Calm-and-yes-i-dodef.jpg" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/i-graffiti-di-dana/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/05/I-graffiti-di-Dana-rubrica-1.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-28" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/category/rubrica-ecologia-economia-verde/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/11/la-terra-siamo-noi.png" width="125" height="125">
                              </a><a href="http://www.newtuscia.it/category/pane-amore-e-psicologia/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/10/Pane-Amore-e-Psicologia.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="adrotate_widgets-13" class="widget adrotate_widgets clearfix"><div class="g g-9"><div class="g-single a-80"><a href="http://www.studioingegneriadar.it/ "  target="_blank" rel="nofollow"><img src="http://www.newtuscia.it/wp-content/uploads/2017/11/Studio-DAR-1.jpg" alt="Studio-DAR-150-x-300" /></a></div></div></aside><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Eventi</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2018/02/05/viterbo-murales-combattere-degrado-urbano/" title="Viterbo, murales per combattere il degrado urbano"><img width="390" height="205" src="http://www.newtuscia.it/wp-content/uploads/2016/11/stemma_comune_VT-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Viterbo, murales per combattere il degrado urbano" title="Viterbo, murales per combattere il degrado urbano" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2018/02/05/viterbo-murales-combattere-degrado-urbano/" title="Viterbo, murales per combattere il degrado urbano">Viterbo, murales per combattere il degrado urbano</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2018/02/05/viterbo-murales-combattere-degrado-urbano/" title="18:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-05T18:14:50+00:00">5 febbraio 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/emanuela-colonnelli/" title="Emanuela Colonnelli">Emanuela Colonnelli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.newtuscia.it/2018/02/05/viterbo-murales-combattere-degrado-urbano/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>NewTuscia – VITERBO &#8211; L’arte come strumento per combattere il degrado e riqualificare i centri urbani. Mercoledì 7 febbraio, alle</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="http://www.newtuscia.it/2018/02/05/viterbo-murales-combattere-degrado-urbano/" data-a2a-title="Viterbo, murales per combattere il degrado urbano"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F05%2Fviterbo-murales-combattere-degrado-urbano%2F&amp;linkname=Viterbo%2C%20murales%20per%20combattere%20il%20degrado%20urbano" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F05%2Fviterbo-murales-combattere-degrado-urbano%2F&amp;linkname=Viterbo%2C%20murales%20per%20combattere%20il%20degrado%20urbano" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F05%2Fviterbo-murales-combattere-degrado-urbano%2F&amp;linkname=Viterbo%2C%20murales%20per%20combattere%20il%20degrado%20urbano" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F05%2Fviterbo-murales-combattere-degrado-urbano%2F&amp;linkname=Viterbo%2C%20murales%20per%20combattere%20il%20degrado%20urbano" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F05%2Fviterbo-murales-combattere-degrado-urbano%2F&amp;linkname=Viterbo%2C%20murales%20per%20combattere%20il%20degrado%20urbano" title="Email" rel="nofollow" target="_blank"></a></div></div>                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2018/02/05/la-magia-del-teatro-grande-successo-listituto-orioli-viterbo/" title="‘Noi e la magia del teatro’. Grande successo per l’Istituto Orioli di Viterbo"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2018/02/la_magia_del_teatro_03-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="‘Noi e la magia del teatro’. Grande successo per l’Istituto Orioli di Viterbo" title="‘Noi e la magia del teatro’. Grande successo per l’Istituto Orioli di Viterbo" srcset="http://www.newtuscia.it/wp-content/uploads/2018/02/la_magia_del_teatro_03-130x90.jpg 130w, http://www.newtuscia.it/wp-content/uploads/2018/02/la_magia_del_teatro_03-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2018/02/05/la-magia-del-teatro-grande-successo-listituto-orioli-viterbo/" title="‘Noi e la magia del teatro’. Grande successo per l’Istituto Orioli di Viterbo">‘Noi e la magia del teatro’. Grande successo per l’Istituto Orioli di Viterbo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2018/02/05/la-magia-del-teatro-grande-successo-listituto-orioli-viterbo/" title="17:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-05T17:23:04+00:00">5 febbraio 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.newtuscia.it/2018/02/05/la-magia-del-teatro-grande-successo-listituto-orioli-viterbo/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2018/02/05/teatro-libreria-caffeina-le-terre-nessuno-antonio-areval/" title="Teatro Libreria Caffeina, &#8220;Le terre di nessuno&#8221; di Antonio Aréval"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2018/02/locandina-caffeina-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Teatro Libreria Caffeina, &#8220;Le terre di nessuno&#8221; di Antonio Aréval" title="Teatro Libreria Caffeina, &#8220;Le terre di nessuno&#8221; di Antonio Aréval" srcset="http://www.newtuscia.it/wp-content/uploads/2018/02/locandina-caffeina-130x90.jpg 130w, http://www.newtuscia.it/wp-content/uploads/2018/02/locandina-caffeina-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2018/02/05/teatro-libreria-caffeina-le-terre-nessuno-antonio-areval/" title="Teatro Libreria Caffeina, &#8220;Le terre di nessuno&#8221; di Antonio Aréval">Teatro Libreria Caffeina, &#8220;Le terre di nessuno&#8221; di Antonio Aréval</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2018/02/05/teatro-libreria-caffeina-le-terre-nessuno-antonio-areval/" title="16:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-05T16:53:36+00:00">5 febbraio 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/serena-biancherini/" title="Serena Biancherini">Serena Biancherini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.newtuscia.it/2018/02/05/teatro-libreria-caffeina-le-terre-nessuno-antonio-areval/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.newtuscia.it/2018/02/05/edizione-del-festival-internazionale-poesia-incontrarti/" title="Prima edizione del Festival Internazionale di poesia &#8220;IncontrArti&#8221;"><img width="130" height="90" src="http://www.newtuscia.it/wp-content/uploads/2018/02/locandina-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Prima edizione del Festival Internazionale di poesia &#8220;IncontrArti&#8221;" title="Prima edizione del Festival Internazionale di poesia &#8220;IncontrArti&#8221;" srcset="http://www.newtuscia.it/wp-content/uploads/2018/02/locandina-130x90.jpg 130w, http://www.newtuscia.it/wp-content/uploads/2018/02/locandina-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.newtuscia.it/category/cultura/" style="background:#8224e3" rel="category tag">cultura</a>&nbsp;<a href="http://www.newtuscia.it/category/eventi/"  rel="category tag">Eventi</a>&nbsp;<a href="http://www.newtuscia.it/category/provincia/viterbo-e-provincia/" style="background:#1e73be" rel="category tag">VITERBO e provincia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.newtuscia.it/2018/02/05/edizione-del-festival-internazionale-poesia-incontrarti/" title="Prima edizione del Festival Internazionale di poesia &#8220;IncontrArti&#8221;">Prima edizione del Festival Internazionale di poesia &#8220;IncontrArti&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.newtuscia.it/2018/02/05/edizione-del-festival-internazionale-poesia-incontrarti/" title="9:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-05T09:22:11+00:00">5 febbraio 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.newtuscia.it/author/gaetano-alaimo/" title="Gaetano Alaimo">Gaetano Alaimo</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.newtuscia.it/2018/02/05/edizione-del-festival-internazionale-poesia-incontrarti/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="colormag_125x125_advertisement_widget-5" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Partner Istituzionali</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.un-industria.it/Prj/Hom.asp" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/unindustria-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.vt.camcom.it/it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/cciaa_banner_180x8501_201105271150939_g4t4ywt6yqnrn508yq1i6z1dl.gif" width="125" height="125">
                              </a><a href="http://www.viterbo.coldiretti.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/coldiretti-viterbo-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.viterbo.ance.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/logo-ance-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.confartigianato.vt.it/cvt/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/confartigianato-viterbo-182x87.jpg" width="125" height="125">
                              </a><a href="http://www.comune.bagnoregio.vt.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/comune-di-bagnoregio-182x87.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-17" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.comuneacquapendente.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/08/comune-di-acquapendente.jpg" width="125" height="125">
                              </a><a href="http://www.comune.ischiadicastro.vt.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/02/comune-di-Ischia-di-Castro.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultime Notizie</span></h3>		<ul>
					<li>
				<a href="http://www.newtuscia.it/2018/02/05/boccali-gente-libera-alloggi-popolari-nel-lazio-lora-cambiare-tutelare-la-legalita/">Boccali (Gente Libera): “Alloggi popolari nel Lazio, è l’ora di cambiare per tutelare la legalità”</a>
							<span class="post-date">5 febbraio 2018</span>
						</li>
					<li>
				<a href="http://www.newtuscia.it/2018/02/05/arcadia-al-via-lo-spin-off-universitario-nato-dalla-collaborazione-italpollina-universita-degli-studi-della-tuscia/">Arcadia: al via lo spin-off universitario nato dalla collaborazione tra Italpollina e Università degli Studi della Tuscia</a>
							<span class="post-date">5 febbraio 2018</span>
						</li>
					<li>
				<a href="http://www.newtuscia.it/2018/02/05/la-lista-provinciale-viterbo-riconquistare-litalia-ammessa-alla-candidatura-alle-elezioni-regionali-del-lazio/">La lista provinciale di Viterbo “Riconquistare l&#8217;Italia” ammessa alla candidatura alle elezioni regionali del Lazio</a>
							<span class="post-date">5 febbraio 2018</span>
						</li>
					<li>
				<a href="http://www.newtuscia.it/2018/02/05/viterbo-murales-combattere-degrado-urbano/">Viterbo, murales per combattere il degrado urbano</a>
							<span class="post-date">5 febbraio 2018</span>
						</li>
					<li>
				<a href="http://www.newtuscia.it/2018/02/05/furgoncino-fiamme-sulla-tuscanese-due-vittime/">Furgoncino in fiamme sulla Tuscanese: due vittime</a>
							<span class="post-date">5 febbraio 2018</span>
						</li>
					<li>
				<a href="http://www.newtuscia.it/2018/02/05/la-magia-del-teatro-grande-successo-listituto-orioli-viterbo/">‘Noi e la magia del teatro’. Grande successo per l’Istituto Orioli di Viterbo</a>
							<span class="post-date">5 febbraio 2018</span>
						</li>
				</ul>
		</aside>		<aside id="colormag_125x125_advertisement_widget-6" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Media Partner </span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.baraondanews.it/lang/it" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/altravocenewsit-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.tusciatimes.eu/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tusciatimes-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.teleorte.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tele-radio-Orte-200X200.jpg" width="125" height="125">
                              </a><a href="http://www.radioverde.it/streaming.html" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/radio-verde-200x200.png" width="125" height="125">
                              </a><a href="http://www.campodefiori.biz/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/campo-de-fiori-180x58.jpg" width="125" height="125">
                              </a><a href="http://www.mediaesipario.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/media-e-sipario-180x58.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-11" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.orvietosport.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/orvieto-sport-180x58.jpg" width="125" height="125">
                              </a><a href="https://www.facebook.com/subwayviterbo/?fref=ts" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/subway-180x58.png" width="125" height="125">
                              </a><a href="http://www.tusciaeventi.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/tuscia-eventi-180x66.jpg" width="125" height="125">
                              </a><a href="http://www.calciolaziale.com/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/calciolaziale_logo_201212231222559_dxk1q5o3pk89f4m1kkp7n3umg.jpg" width="125" height="125">
                              </a><a href="https://www.facebook.com/direttasport.viterbo/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/diretta-sport-180x108.jpg" width="125" height="125">
                              </a><a href="http://www.calciodellatuscia.it" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2017/11/logo-Cdt.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-16" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.renatajannuzzi.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/renata-jannuzzi-200x91.png" width="125" height="125">
                              </a><a href="http://meteotuscia.forumfree.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/meteotuscia_201202111185629_dwgm3u3gg7phaw3ra7nbenrhh.gif" width="125" height="125">
                              </a><a href="http://www.futuro-europa.it/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.newtuscia.it/wp-content/uploads/2016/07/futuro-europa-180x108.png" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://www.newtuscia.it/2016/12/15/civitacastellana-biz-sito-promuove-civita-suo-distretto/%20" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.newtuscia.it/wp-content/uploads/2016/12/logo-CIVITACASTELLANA-BIZ-1.png" width="300" height="250">
                           </a></div>      </div>
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="http://www.newstuscia.it/wp-content/uploads/2016/07/logo-newtuscia.png" width="200px">
<br>
<p style="text-align:justify; margin: 0 15px;">Giornale online nato nel luglio del 2008 dall'idea di creare un'alternativa puntando sull'integrazione dei sistemi di comunicazione (web, fotografia, tv, radio) e stringendo sinergie con partner importanti sul territorio.</p>
<p style="text-align:justify; margin: 10px 15px;">E' stato il primo giornale online della Tuscia a concepire la ritrasmissione via Web di emissioni televisive con una conduzione sinergica tra le testate giornalistiche coinvolte.</p>
<p style="text-align:justify; margin: 0 15px;">NewTuscia.it è stabilmente tra i primi portali online più letti della provincia di Viterbo e si è fatto ampiamente conoscere nei territori limitrofi, da Terni a Civitavecchia, da Roma a Perugia.</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget">Compila il form per essere sempre aggiornato:<br><br>
<form action="http://a4x8d.s18.it/frontend/subscribe.aspx">
 
<input type="hidden" name="group" value="199" >
<div >
<label for="1" >Email*</label>
<input type="email" name="email" id="email" placeholder="" style="" required="required">
<p ></p>
</div>
<div>
<label for="2" >Nominativo</label>
<input type="text" rel="1" name="campo1" id="campo1" placeholder="" maxlength="200">
<p ></p>
</div>
<div>
<button type="submit" name="submit" value="true" >
Invia
</button>
</div>
<input type="hidden" name="list" value="8">
</form>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><strong>LA REDAZIONE</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br><li>
Direttore - <a href="http://www.newtuscia.it/author/gaetano-alaimo/" target="_blank" rel="nofollow">Gaetano Alaimo</a> - <a href="tel:+393409409572">3409409572</a></li>

<li>Vice Direttore - Stefano Stefanini</li>
 
<li>Redattore Capo - <a href="http://www.newtuscia.it/author/emanuela-colonnelli/" target="_blank" rel="nofollow">Emanuela Colonnelli</a></li>
 
<li>Responsabile Sport - <a href="http://www.newtuscia.it/author/maurizio-fiorani/" target="_blank" rel="nofollow">Maurizio Fiorani</a> </li>

<li>Fotografo - Marino Cantales</li>


<br><br>
<strong>FAI PUBBLICITA' SU NEWTUSCIA</strong>
<br><a href="mailto:info@newtuscia.it">info@newtuscia.it</a><br><br>
<strong>REALIZZATO DA</strong>
<br><a href="http://www.pubblicomweb.it/" target="_blank">Pubblicom Web Agency</a><br>

</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/newtuscia/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/NewTuscia" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/portalenewtuscia?feature=mhee" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<p style="color:#ffffff">Copyright © 2008-2016 NewTuscia - Edit.: ASD. Nuova Tuscia P.I.: 02082380565 - Autor. Trib. VT n. 13/08 del 17/09/2008 - REA: 151534<br>
<a href="http://www.newtuscia.it/cookie-policy/" rel="nofollow">Cookie Policy</a>  |  <a href="http://www.newtuscia.it/privacy/" rel="nofollow">Privacy</a></p><br><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=gaetanoalaimo"></script>
<noscript>
<h6><a href="http://www.shinystat.com/it/">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=gaetanoalaimo" alt="Utenti connessi" style="border:0px" /></a></h6>
</noscript>
<!-- Fine Codice ShinyStat -->
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F05%2Fla-lista-provinciale-viterbo-riconquistare-litalia-ammessa-alla-candidatura-alle-elezioni-regionali-del-lazio%2Findex.html&amp;linkname=Pagina%20non%20trovata%20%7C" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F05%2Fla-lista-provinciale-viterbo-riconquistare-litalia-ammessa-alla-candidatura-alle-elezioni-regionali-del-lazio%2Findex.html&amp;linkname=Pagina%20non%20trovata%20%7C" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F05%2Fla-lista-provinciale-viterbo-riconquistare-litalia-ammessa-alla-candidatura-alle-elezioni-regionali-del-lazio%2Findex.html&amp;linkname=Pagina%20non%20trovata%20%7C" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F05%2Fla-lista-provinciale-viterbo-riconquistare-litalia-ammessa-alla-candidatura-alle-elezioni-regionali-del-lazio%2Findex.html&amp;linkname=Pagina%20non%20trovata%20%7C" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.newtuscia.it%2F2018%2F02%2F05%2Fla-lista-provinciale-viterbo-riconquistare-litalia-ammessa-alla-candidatura-alle-elezioni-regionali-del-lazio%2Findex.html&amp;linkname=Pagina%20non%20trovata%20%7C" title="Email" rel="nofollow" target="_blank"></a></div><script type="text/javascript" src="http://www.newtuscia.it/wp-content/cache/minify/8337e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.newtuscia.it/wp-content/cache/minify/92b1e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.newtuscia.it/wp-content/cache/minify/62f35.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.newtuscia.it/wp-content/cache/minify/db0e0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.newtuscia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>










<script type="text/javascript" src="http://www.newtuscia.it/wp-content/cache/minify/63f21.js"></script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 9000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Per offrirti il miglior servizio possibile questo sito utilizza cookies. Continuando la navigazione nel sito acconsenti al loro impiego in conformità alla nostra  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.newtuscia.it/cookie-policy/">Cookie Policy</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Accetto, Chiudi</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk

 Served from: www.newtuscia.it @ 2018-02-05 18:51:56 by W3 Total Cache -->